<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Après l&#039;échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à m..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Après l&#039;échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à manifestation d&#039;intérêt pour développer l&#039;autopartage sur leurs territoires. Lyon Parc Auto va lui aussi étendre son offre en la matière tandis que la Métropole travaille aussi en la faveur du développement de l&#039;autopartage. Des décisions qui vont dans le sens de la réduction progressive de la place de la voiture en ville et des émissions, mais qui doivent répondre (aussi) à des critères environnementaux et d&#039;inclusivité pour être efficaces."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html"/>
    <meta name="twitter:title" content="Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021"/>
    <meta name="twitter:description" content="Après l&#039;échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à manifestation d&#039;intérêt pour développer l&#039;autopartage sur leurs territoires. Lyon Parc Auto va lui aussi étendre son offre en la matière tandis que la Métropole travaille aussi en la faveur du développement de l&#039;autopartage. Des décisions qui vont dans le sens de la réduction progressive de la place de la voiture en ville et des émissions, mais qui doivent répondre (aussi) à des critères environnementaux et d&#039;inclusivité pour être efficaces."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1270715/pollution-a-lyon-l-etat-reconnu-fautif.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1270715/pollution-a-lyon-l-etat-reconnu-fautif.jpg"/>
        <meta name="twitter:image:alt" content="&quot;Au regard des politiques publiques menées et à la place de la voiture en centre-ville, la ZFE, les contraintes de stationnement : tout converge vers l&#039;autopartage&quot;, commente le vice-président de la Métropole délégué aux intermodalités."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","territoire","transports"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/acteursdeleconomie.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/acteursdeleconomie.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210715121542" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210715121542" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20210715121542" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20210715121542" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210715121542"/>
    
        </head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20210715121542"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20210715121542"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210722113106" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/regionales"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/regionales', 'menu principal', 'R%C3%A9gionales%202021');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régionales 2021
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/regionales', 'menu principal', 'R%C3%A9gionales%202021');return false;"
                       href="https://region-aura.latribune.fr/regionales"
                       class="nav-link nav-link-first">
                        Régionales 2021
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2021-07-21/microelectronique-tous-en-route-vers-le-2-nanometres-en-visite-a-grenoble-thierry-breton-esquisse-la-roadmap-889448.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1738424/thierry-breton-soitec.jpg" data-id="1738424" alt="Thierry Breton Soitec"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2021-07-21/microelectronique-tous-en-route-vers-le-2-nanometres-en-visite-a-grenoble-thierry-breton-esquisse-la-roadmap-889448.html">Microélectronique. « Tous en route vers le 2 nanomètres » : à Grenoble, Thierry Breton esquisse la roadmap</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/finance-droit/droit/2021-07-20/incubees-par-le-barreau-de-lyon-ces-legaltechs-qui-veulent-transformer-la-profession-886430.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1257649/avocats.jpg" data-id="1257649" alt="Avocats"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/finance-droit/droit/2021-07-20/incubees-par-le-barreau-de-lyon-ces-legaltechs-qui-veulent-transformer-la-profession-886430.html">Incubées par le Barreau de Lyon, ces légaltechs qui veulent transformer la profession</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/energie/2021-07-19/hydrogene-les-bons-resultats-de-la-pepite-grenobloise-hrs-300-apres-son-entree-en-bourse-889275.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1623628/hrs.jpg" data-id="1623628" alt="HRS"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/energie/2021-07-19/hydrogene-les-bons-resultats-de-la-pepite-grenobloise-hrs-300-apres-son-entree-en-bourse-889275.html">Hydrogène : les bons résultats de la pépite grenobloise HRS (+300%), après son entrée en Bourse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2021-07-21/eco-conception-etiquettes-intelligentes-comment-le-tisseur-neyret-veut-re-habiller-l-industrie-du-luxe-887419.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1719521/neyret.jpg" data-id="1719521" alt="neyret"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2021-07-21/eco-conception-etiquettes-intelligentes-comment-le-tisseur-neyret-veut-re-habiller-l-industrie-du-luxe-887419.html">Eco-conception, étiquettes intelligentes ... Comment le tisseur Neyret veut (ré)habiller l’industrie du luxe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2021-07-21/la-conduite-autonome-de-navya-un-axe-desormais-strategique-pour-france-relance-889401.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1723313/navya-navette-autonome.jpg" data-id="1723313" alt="Navya navette autonome"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2021-07-21/la-conduite-autonome-de-navya-un-axe-desormais-strategique-pour-france-relance-889401.html">Conduite autonome : pourquoi les 7,5 millions apportés par France relance à Navya pourraient être déterminants à plus d’un titre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/innovation-technologique/2021-07-20/dans-deux-villes-thermales-ataway-deploie-ses-bornes-de-recharge-hydrogene-pour-les-velos-888533.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1737512/brides-les-bains-velo-hydrogene.jpg" data-id="1737512" alt="Brides les bains vélo hydrogène"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/innovation-technologique/2021-07-20/dans-deux-villes-thermales-ataway-deploie-ses-bornes-de-recharge-hydrogene-pour-les-velos-888533.html">Dans deux villes thermales, Atawey déploie ses bornes de recharge hydrogène... pour les vélos</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/attractivite/2021-07-22/villes-moyennes-roanne-se-reve-desormais-en-paradis-des-teletravailleurs-888729.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1730434/roanne.jpg" data-id="1730434" alt="Roanne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/attractivite/2021-07-22/villes-moyennes-roanne-se-reve-desormais-en-paradis-des-teletravailleurs-888729.html">Villes moyennes :  Roanne se rêve désormais en paradis des télétravailleurs</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1270715/pollution-a-lyon-l-etat-reconnu-fautif.jpg" data-id="1270715" alt="Pollution a lyon, l'etat reconnu fautif"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2021-07-20/a-meribel-la-station-revend-sur-internet-115-cabines-heritees-du-jo-d-albertville-de-1992-889332.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1737547/cabines-meribel-poma.jpg" data-id="1737547" alt="Cabines méribel Poma"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2021-07-20/a-meribel-la-station-revend-sur-internet-115-cabines-heritees-du-jo-d-albertville-de-1992-889332.html">A Méribel, la station revend sur internet 115 cabines héritées des JO d&#039;Albertville de 1992</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2021-05-04/innovation-ce-que-la-crise-covid-19-a-revele-pour-les-acteurs-de-la-sante-883513.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1685241/fsi-lyon-2021-table-ronde-innovation.jpg" data-id="1685241" alt="FSI Lyon 2021 Table ronde Innovation"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2021-05-04/innovation-ce-que-la-crise-covid-19-a-revele-pour-les-acteurs-de-la-sante-883513.html">Innovation : ce que la crise Covid-19 a révélé pour les acteurs de la santé</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-04-19/hydrogene-batteries-le-passage-a-l-echelle-n-a-jamais-semble-aussi-proche-882568.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/957703/terre-planete-infini-ecologie-environnement-survie-humanite.jpg" data-id="957703" alt="Terre, planète, infini, écologie, environnement, survie, humanité,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/evenements/2021-04-19/hydrogene-batteries-le-passage-a-l-echelle-n-a-jamais-semble-aussi-proche-882568.html">Hydrogène, batteries... : le passage à l’échelle n’a jamais semblé aussi proche</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-04-16/forum-sante-innovation-2021-y-croire-ensemble-a-lyon-882564.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1672616/fsi-lyon-2021.jpg" data-id="1672616" alt="FSI Lyon 2021"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-04-16/forum-sante-innovation-2021-y-croire-ensemble-a-lyon-882564.html">Forum Santé Innovation 2021 : Décrypter et y croire ensemble, à Lyon</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20210715121542"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 515,18 PTS</span>
        <span class="value-number-principal up">
            +0,78%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/PUBLICIS-GROUPE-Euronext-Paris" class="value-link">
            <span class="value-indice">PUBLICIS GROUPE</span>
            <span class="value-number up">+3,52%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number up">+2,04%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/DANONE" class="value-link">
            <span class="value-indice">DANONE</span>
            <span class="value-number down">-1,44%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number down">-0,30%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,83%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,78%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,22%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,91%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/territoire.html">
                <span itemprop="name">Territoire</span>
                <meta itemprop="url" content="https://region-aura.latribune.fr/territoire.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/transports.html">
                <span itemprop="name">Transports</span>
                <meta itemprop="url" content="https://region-aura.latribune.fr/transports.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Après l&#039;échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à manifestation d&#039;intérêt pour développer l&#039;autopartage sur leurs territoires. Lyon Parc Auto va lui aussi étendre son offre en la matière tandis que la Métropole travaille aussi en la faveur du développement de l&#039;autopartage. Des décisions qui vont dans le sens de la réduction progressive de la place de la voiture en ville et des émissions, mais qui doivent répondre (aussi) à des critères environnementaux et d&#039;inclusivité pour être efficaces.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
        <div class="etx-player" id="article-etx-player" data-url="" data-listen-article-text='<span class="lt-protected-icon"></span>Réservé aux abonnés' data-showdisabled="true"></div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Zoé Favre d&#039;Anne</span>
                
            </div>
                        <time datetime="2021-07-22CEST09:30:00+0200" itemprop="datePublished">
                22 Juill 2021, 9:30
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">7 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20210715121542"/>
                    </span>
                        <meta itemprop="dateModified" content="2021-07-22CEST07:43:48+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html"
           data-title="Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021"
           data-lead="Après l'échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à manifestation d'intérêt pour développer l'autopartage sur leurs territoires. Lyon Parc Auto va lui aussi étendre son offre en la matière tandis que la Métropole travaille aussi en la faveur du développement de l'autopartage. Des décisions qui vont dans le sens de la réduction progressive de la place de la voiture en ville et des émissions, mais qui doivent répondre (aussi) à des critères environnementaux et d'inclusivité pour être efficaces."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1270715/pollution-a-lyon-l-etat-reconnu-fautif.jpg" data-id="1270715" alt="Au regard des politiques publiques menées et à la place de la voiture en centre-ville, la ZFE, les contraintes de stationnement : tout converge vers l'autopartage, commente le vice-président de la Métropole délégué aux intermodalités."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            &quot;Au regard des politiques publiques menées et à la place de la voiture en centre-ville, la ZFE, les contraintes de stationnement : tout converge vers l&#039;autopartage&quot;, commente le vice-président de la Métropole délégué aux intermodalités.
                                                            <span>(Crédits : Robert Pratta)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1270715/pollution-a-lyon-l-etat-reconnu-fautif.jpg">
                    <meta itemprop="description" content="&quot;Au regard des politiques publiques menées et à la place de la voiture en centre-ville, la ZFE, les contraintes de stationnement : tout converge vers l&#039;autopartage&quot;, commente le vice-président de la Métropole délégué aux intermodalités.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">

    <p><span>En a</span><span>o&ucirc;t 2020, les voitures en libre-service Bluely disparaissaient du paysage de la m&eacute;tropole lyonnaise, </span><span>l'entreprise n'&eacute;tant plus rentable</span><span>. </span><span>Ce service</span><span> qui comptait tout de m&ecirc;me&nbsp;</span><span>10.000 abonn&eacute;s actifs </span><span>ne sera pas remplac&eacute;, </span><span>m</span><span>ais le Grand Lyon</span><span>&nbsp;et ses communes qui la composent veulent toutefois continuer</span><span>&nbsp;de miser sur l'autopartage, sauce 2021.</span></p> <blockquote> <p>D&eacute;but juillet, Lyon et Villeurbanne ont ainsi lanc&eacute; un appel &agrave; manifestations d'int&eacute;r&ecirc;ts commun en vue&nbsp;de d&eacute;velopper l'autopartage en free floating sur leurs territoires.</p></blockquote> <p><span>C&ocirc;t&eacute; M&eacute;tropole, </span><span>"</span><span><span></span></span><em>de multiples op&eacute;rateurs ont d&eacute;j&agrave; sollicit&eacute; la M&eacute;tropole pour obtenir le label</em><span><span><em> d'autopartage</em>",</span></span><span> </span><span>affirme Fabien Bagnon le vice-pr&eacute;sident de la M&eacute;tropole d&eacute;l&eacute;gu&eacute; &agrave; la v</span>oirie, la proximit&eacute;, les intermodalit&eacute;s et les mobilit&eacute;s innovantes et actives.</p> <p>Les op&eacute;rateurs doivent en effet d'abord demander un label &agrave; la M&eacute;tropole, mais ce sont les communes qui ont ensuite la comp&eacute;tence d'autoriser ou non leur implantation sur leurs territoires. <span> </span><span>Fabien Bagnon esp&egrave;re ainsi avoir "</span><em>deux</em><span><span><em> ou trois op&eacute;rateurs implant&eacute;s d'ici la fin de l'ann&eacute;e"</em> sur le territoire du Grand Lyon.</span></span></p> <blockquote> <p>Actuellement,&nbsp;des services Citiz (v&eacute;hicules en station fixe) et Yea&nbsp;! (v&eacute;hicules en free floating) sont d&eacute;j&agrave; propos&eacute;s par LPA (Lyon Parc Auto) et repr&eacute;sentent une flotte d'environ 250 voitures. "<em>En septembre, la flotte LPA en station fixe devrait &eacute;galement &ecirc;tre renforc&eacute;e</em>", <a href="https://region-aura.latribune.fr/en-bref/2020-09-18/l-elu-metropolitain-fabien-bagnon-prend-la-tete-de-lyon-parc-auto-857493.html">annonce Fabien Bagnon, aussi &agrave; la t&ecirc;te de LPA.</a></p></blockquote> <h2>Une pratique &agrave; d&eacute;mocratiser</h2> <p><span>L'id&eacute;e n'est pas tout &agrave; fait nouvelle : "<em>Si l'autopartage reste une pratique marginale, les enqu&ecirc;tes disponibles montrent que les abonn&eacute;s r&eacute;duisent progressivement leur kilom&eacute;trage parcouru en voiture et s'ouvrent &agrave; la multimodalit&eacute;</em>", </span><span>soulignait d&eacute;j&agrave; en 2017, le PDU 2017-2030 (</span><span>Plan de d&eacute;placements urbain</span><span>s</span><span>)</span><span>.</span></p> <blockquote> <p><span>Un constat qui fait &eacute;cho aux aux quelques </span><span>275.000 loc</span><span>ations et 1</span><span>3.400 abonn&eacute;s </span><span>des services Bluely, Citiz et Yea&nbsp;!, enregistr&eacute;s d&egrave;s 2018, selon les chiffres</span><span>&nbsp;d'Urba</span><span>L</span><span>yon</span><span>. </span><span>M&ecirc;me si la pratique est jug&eacute;e "<em>marginale</em>", le nombre de locations et d'abonn&eacute;s&nbsp;s'affiche en constante augmentation depuis 2008.</span></p></blockquote> <p><span>"</span><em>La visibilit&eacute; de l'autopartage a tendance &agrave; s'am&eacute;liorer. [...]&nbsp;Le mod&egrave;le fonctionne</em><span><em> bien ailleurs, il se d&eacute;veloppe &agrave; Paris, Madrid, Moscou..</em>."</span><span>, </span><span>note</span><span> Fabien Bagnon, </span><span>qui maintient que "</span><span><span></span></span><em>la multiplication de l'offre va multiplier</em><span><span><em> l'usage</em>."</span></span><span><span></span></span></p> <p>Onlymoov, portail mobilit&eacute; de la M&eacute;tropole, affirme &eacute;galement que 37% des trajets en voiture font moins de 3 km. A cela s'ajoute <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-03-15/zfe-l-etape-superieure-qui-devrait-etre-franchie-ce-lundi-879966.html">le durcissement progressif de la ZFE (Zone &agrave; faibles &eacute;missions). </a><a href="https://region-aura.latribune.fr/territoire/transports/2021-01-29/zfe-a-lyon-ce-qui-va-changer-pour-les-professionnels-et-ce-qui-reste-en-suspens-873479.html">Depuis le d&eacute;but de cette ann&eacute;e, les v&eacute;hicules professionnels avec des vignettes Crit'Air en dessous de 2 sont interdits dans son p&eacute;rim&egrave;tre </a>et elle devrait s'&eacute;tendre aux particuliers d'ici 2026 (les paliers et les conditions ne sont pas encore enti&egrave;rement d&eacute;finis).</p> <h2>La ZFE, un incitatif de taille</h2> <blockquote> <p><span>Tout un contexte qui pousse l'ex&eacute;cutif &agrave; proposer des alternatives &agrave; la voiture </span><span>individuelle</span><span>. "</span><em>Au regard des politiques publiques men&eacute;es et &agrave; la place de la voiture en centre-ville, la ZFE, les contraintes de stationnement : tout converge vers l'autopartage", </em>constate le vice-pr&eacute;sident de la M&eacute;tropole.<span><span></span></span></p></blockquote> <p><span><span>Sur la question du stationnement,&nbsp;devenu un sujet de pr&eacute;occupation&nbsp;dans la ville de Lyon comme &agrave; l'&eacute;chelle de nombreuses m&eacute;tropoles, </span></span><span><span>"o</span></span><em>n r&eacute;fl&eacute;chit pour am&eacute;liorer la visibilit&eacute; de l'autopartage avec des places d&eacute;di&eacute;s, mais elles seraient enlev&eacute;s aux places actuelles. En revanche, si quatre m&eacute;nages abandonnent leurs voitures, &ccedil;a fait quatre places en plus pour une voiture. L'objectif &eacute;tant</em><span><span><em> de lib&eacute;rer de l'espace public.</em>&nbsp;&raquo;</span></span></p> <p><span><span> </span></span><span><span>Selon Urba Lyon,</span></span><span><span>&nbsp;34&nbsp;% des m&eacute;nages </span></span><span><span>avaient deux voitures ou plus</span></span><span><span>&nbsp;au sein de la m&eacute;tropole de Lyon (hors centre-ville) en 2016, contre 13&nbsp;%&nbsp;des habitants du&nbsp;centre-ville.</span></span></p> <h2>"<span>Les offres de </span><span>partage</span><span> mettent en face des vrais </span><span>co&ucirc;ts</span><span> de l'automobile"</span><span></span></h2> <blockquote> <p>Pour que l'autopartage prenne, il est aussi question de son accessibilit&eacute; financi&egrave;re. Selon le simulateur de tarif du site LPA, une utilisation de v&eacute;hicule en autopartage pour un trajet de six kilom&egrave;tres, sur une dur&eacute;e d'une heure, le prix revient &agrave; 4,74 euros avec abonnement et 7,22 euros, sans abonnement.</p></blockquote> <p>Le carburant, l'assurance et le stationnement sont inclus dans le prix. L'abonnement mensuel co&ucirc;te par ailleurs 16 euros,&nbsp;ce &agrave; quoi il faut parfois rajouter un rachat de franchise. Un prix qui peut donc demeurer&nbsp;un frein pour certains utilisateurs.</p> <blockquote> <p>"<em>L'autopartage n'est pas pour un usage du quotidien, mais peut servir pour des usages plus occasionnels"</em>, note Fabien Bagnon. "<em>On peut ainsi utiliser la voiture sans les contraintes de co&ucirc;ts et de stationnement. Il y a une grosse confusion entre l'usage et la possession et cette id&eacute;e a &eacute;t&eacute; entretenue pendant des ann&eacute;es. On s'aper&ccedil;oit de plus en plus qu'on peut d&eacute;corr&eacute;ler les deux".</em></p></blockquote> <p>Car selon l'&eacute;lu m&eacute;tropolitain, les villes de demain doivent pouvoir offrir diff&eacute;rentes<em>&nbsp;solutions de mobilit&eacute;. "Il y a des gens qui n'utilisent leurs voitures que deux fois par mois.&nbsp;Ces services&nbsp;peuvent &ecirc;tre jug&eacute;s chers, mais quand on ram&egrave;ne &ccedil;a &agrave; la possession d'une voiture,&nbsp;tout est relatif. Les offres de partage mettent en&nbsp;exergue les vrais co&ucirc;ts de l'automobile</em>."</p> <h2><span><span>Un label pour cadrer les op&eacute;rateurs</span></span></h2> <p><span><span>Le vice-pr&eacute;sident envisage d'ailleurs de </span></span><span><span>voir avec les</span></span><span><span> op&eacute;rateurs s'il est possible de mettre en place un tarif social, avec l'aide de la collectivit&eacute;</span></span><span>.</span></p> <p><span>Un sujet que soulignait d&eacute;j&agrave; le PDU </span><span>20</span><span>17-2030&nbsp;: "</span><em>Les services de mobilit&eacute; tels que l'autopartage ou la location de v&eacute;los sont globalement absents [des 37 quartiers de la politique de la ville], et de surcro&icirc;t peu accessibles aux publics en difficult&eacute; (besoin d'une carte bancaire, paiement d'une caution, freins cognitifs, etc.). [...]</em></p> <p><span><em>M&ecirc;me si des am&eacute;liorations sont d'ores et d&eacute;j&agrave; pr&eacute;vues en mati&egrave;re de transport public, des solutions compl&eacute;mentaires devront &ecirc;tre apport&eacute;es pour r&eacute;pondre &agrave; la diversit&eacute; des besoins des populations concern&eacute;es et des solutions compl&eacute;mentaires devront &ecirc;tre trouv&eacute;es.</em>"</span><span></span></p> <blockquote> <p>Aussi, pour s'implanter, les op&eacute;rateurs devront r&eacute;pondre aux crit&egrave;re du label auto-partage de la M&eacute;tropole de Lyon, "<em>qui certifie plusieurs bonnes pratiques sociales et environnementales et permet de pr&eacute;venir les probl&eacute;matiques de nuisance ou de s&eacute;curit&eacute; sur l'espace public</em>." Label qui "<em>encourage les tarifications solidaires pour certains publics</em>", sans toutefois y obliger.</p></blockquote> <p><span>Sur le volet de la r&eacute;duction des &eacute;missions, le label comporte aussi </span><span>des prescriptions, for&ccedil;ant le trait sur les v&eacute;hicules propres&nbsp;et impliquant de&nbsp;pr&eacute;voir une solution de recharge des v&eacute;hicules, s'ils sont &eacute;lectriques.</span></p> <blockquote> <p><span>Depuis la sortie de l'op&eacute;rateur Bluely du territoire lyonnais l'an dernier, les bornes de recharges de l'ancien r&eacute;seau</span><span>&nbsp;</span><span>ont par exemple &eacute;t&eacute; reprises par Izivia, une filiale d'EDF. L'entreprise met en place ces bornes et les finance,&nbsp;tandis que la M&eacute;tropole&nbsp;met pour sa part le domaine public &agrave; disposition de l'op&eacute;rateur.</span></p></blockquote> <p><span>"</span><em><span>Actuellement, 50 stations (soit 200 points de recharge) sont op&eacute;rationnelles sur le territoire de la M&eacute;tropole. 24 suppl&eacute;mentaires sont en travaux et l'objectif de 200 stations sera atteint d'ici la fin de l'ann&eacute;e ce qui fera environ 745 bornes de recharge", </span></em><em><span>annonce la M&eacute;tropole.</span></em></p> <p>De quoi assurer un meilleur maillage ainsi qu'une&nbsp;meilleure rentabilit&eacute;&nbsp;du mod&egrave;le, encore en plein d&eacute;veloppement, des r&eacute;seaux d'auto-partage propres ?</p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Zoé Favre d&#039;Anne</span>
                
            </div>
                        <time datetime="2021-07-22CEST09:30:00+0200" itemprop="datePublished">
                22 Juill 2021, 9:30
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">7 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-07-22CEST07:43:48+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html"
           data-title="Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021"
           data-lead="Après l'échec de Bluely, Lyon et Villeurbanne viennent de lancer un appel à manifestation d'intérêt pour développer l'autopartage sur leurs territoires. Lyon Parc Auto va lui aussi étendre son offre en la matière tandis que la Métropole travaille aussi en la faveur du développement de l'autopartage. Des décisions qui vont dans le sens de la réduction progressive de la place de la voiture en ville et des émissions, mais qui doivent répondre (aussi) à des critères environnementaux et d'inclusivité pour être efficaces."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Autopartage. Après le départ de Bluely, Lyon veut accueillir « deux ou trois nouveaux opérateurs » d’ici fin 2021&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="30"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>





                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/innovation/2021-05-26/avec-wesk-l-ancien-president-de-navya-vise-l-autopartage-sans-bornes-de-recharge-885389.html">
                        <img src="https://static.latribune.fr/resource_page_big/1699524/shaary-wesk.jpg" data-id="1699524" alt="Shaary Wesk"/>
                        <h4 class="article-title">Avec Wesk, l&#039;ancien président de Navya vise l’autopartage... sans bornes de recharge</h4>
                    </a>
                                    <a                        href="/territoire/politique-publique/2021-03-15/zfe-l-etape-superieure-qui-devrait-etre-franchie-ce-lundi-879966.html">
                        <img src="https://static.latribune.fr/resource_page_big/1257206/to-lyon.jpg" data-id="1257206" alt="To Lyon"/>
                        <h4 class="article-title">ZFE&nbsp;: l’étape supérieure -désormais franchie- par la métropole de Lyon</h4>
                    </a>
                                    <a                        href="/territoire/transports/2021-01-29/zfe-a-lyon-ce-qui-va-changer-pour-les-professionnels-et-ce-qui-reste-en-suspens-873479.html">
                        <img src="https://static.latribune.fr/resource_page_big/1474791/lyon.jpg" data-id="1474791" alt="Lyon"/>
                        <h4 class="article-title">ZFE à Lyon&nbsp;: ce qui va changer pour les professionnels (et ce qui reste en suspens)</h4>
                    </a>
                                    <a                        href="https://www.latribune.fr/entreprises-finance/industrie/automobile/voiture-electrique-renault-se-relance-sans-surencherir-sur-volkswagen-888051.html">
                        <img src="https://static.latribune.fr/resource_page_big/1724324/renault-annonce-un-objectif-de-90-de-vehicules-electriques-en-2030.jpg" data-id="1724324" alt="Renault annonce un objectif de 90% de vehicules electriques en 2030"/>
                        <h4 class="article-title">Voiture électrique&nbsp;: Renault se relance sans surenchérir sur Volkswagen</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/territoire/2021-06-15/salons-professionnels-apres-un-premier-test-a-rennes-l-horizon-de-gl-events-se-degage-886847.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        Salons professionnels : après un premier « test » à Rennes, l&#039;horizon de GL Events se dégage
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/sante/2021-06-17/segur-de-la-sante-a-l-aube-du-premier-anniversaire-de-l-accord-qu-est-ce-qui-n-a-pas-change-885965.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        A l&#039;aube du premier anniversaire du Ségur de la Santé, qu&#039;est-ce qui (n&#039;)a (pas) changé ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/defense-aeronautique/2021-06-16/lyon-bron-le-retour-de-l-aviation-legere-plus-verte-a-france-air-expo-886910.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        Lyon-Bron : le retour de l&#039;aviation légère, plus &quot;verte&quot;, à France Air Expo
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/regionales-2021/2021-06-17/a-gauche-le-match-final-1-2-l-eelv-grebert-qui-veut-parler-ecologie-et-reindustrialisation-886976.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        A gauche, le match final (1/2) : L’EELV Grébert, qui veut parler écologie et réindustrialisation
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/debats/conferences/generation-2050/2017-12-15/les-six-defis-de-la-generation-2050-761672.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Les six défis de la Génération 2050
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/territoire/politique/2021-06-29/presidentielle-2022-c-est-desormais-certain-eric-piolle-ira-887915.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        Présidentielle 2022 : c&#039;est désormais certain, Eric Piolle y va  (9)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/sante/2021-07-15/il-est-tres-clair-que-la-quatrieme-vague-epidemique-est-deja-arrivee-guillaume-rozier-vite-ma-dose-889045.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        « La quatrième vague épidémique est déjà arrivée » (Guillaume Rozier, Vite Ma Dose)  (8)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/regionales-2021/2021-06-18/a-gauche-le-match-final-2-2-najat-vallaud-belkacem-ou-la-renaissance-du-ps-par-le-social-et-l-emploi-887025.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        A gauche, le match final. Najat Vallaud Belkacem, ou la renaissance du PS par le social et l&#039;emploi  (6)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-06-23/departementales-dans-le-fief-d-eric-piolle-le-printemps-iserois-pourrait-il-changer-la-donne-887470.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        Départementales : dans le fief d&#039;Eric Piolle, « le printemps isérois » pourrait-il changer la donne ?  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/regionales-2021/2021-06-21/au-lendemain-du-premier-tour-la-gauche-concretise-l-union-d-une-social-ecologie-derriere-eelv-887299.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210715121542" alt="revue T" style="margin-right:8px; "/>                                        Pour &quot;vaincre Laurent Wauquiez&quot;, la gauche concrétise l’union d&#039;une &quot;social écologie&quot; derrière EELV  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="889162">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="889162" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210715121542" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2020
        </header>
        <section>
        <a href="https://acteursdeleconomie.latribune.fr/dossier/evenements/2020-08-25/participez-au-forum-une-epoque-formidable-855528.html"><img src="https://zupimages.net/up/20/40/oy1k.gif" alt="" /></a>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                19:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/strategie/industrie/2021-07-06/une-semaine-apres-son-partenariat-avec-renault-verkor-annonce-une-mega-levee-de-100-millions-888489.html">
                                    Verkor : ce qu&#039;implique cette levée clé de 100 millions pour l&#039;écosystème auralpin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:15
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2021-06-28/groupe-centre-france-un-week-end-electoral-sous-tension-entre-la-direction-et-les-syndicats-887840.html">
                                    Groupe Centre France : la diffusion des journaux post-élections sauvée in extremis
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/regionales-2021/2021-06-15/carnet-de-campagne-le-rn-embarrasse-par-l-une-de-ses-candidates-886868.html">
                                    Visite éclair de Castex, fiche Wikipédia de Grébert, ou petits courriers des soutiens de Wauquiez...
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/regionales-2021/2021-06-08/une-gestion-des-finances-regionales-saluee-par-le-canol-mais-886203.html">
                                    Premier débat télévisé pour les candidats en AURA : un match Wauquiez-Belkacem se dessine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Les articles les plus lus
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/1353706/fruit-et-legume.jpg" data-id="1353706" alt="fruit et legume"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="https://region-aura.latribune.fr/en-bref/2020-01-23/la-startup-lyonnaise-potager-city-entre-dans-le-giron-de-carrefour-837846.html"
                                    >
                                        La startup lyonnaise Potager City entre dans le giron de Carrefour
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/en-bref/2020-01-23/la-startup-lyonnaise-potager-city-entre-dans-le-giron-de-carrefour-837846.html">
                                        <div>
                                            <p>418
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="https://region-aura.latribune.fr/debats/opinion/2019-05-13/crypto-monnaies-les-banques-ont-elles-du-soucis-a-se-faire-816908.html"
                                    >
                                        Crypto-monnaies : les banques ont-elles du souci à se faire ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/debats/opinion/2019-05-13/crypto-monnaies-les-banques-ont-elles-du-soucis-a-se-faire-816908.html">
                                        <div>
                                            <p>340
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="https://region-aura.latribune.fr/debats/2020-05-13/nicolas-dufourcq-et-olivier-torres-les-entrepreneurs-seront-les-premiers-combattants-de-la-reprise-economique-847612.html"
                                    >
                                        Nicolas Dufourcq et Olivier Torrès : &quot;Les entrepreneurs seront les premiers combattants de la reprise économique&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/debats/2020-05-13/nicolas-dufourcq-et-olivier-torres-les-entrepreneurs-seront-les-premiers-combattants-de-la-reprise-economique-847612.html">
                                        <div>
                                            <p>248
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="https://region-aura.latribune.fr/territoire/2020-08-01/la-montagne-l-or-vert-de-demain-5-5-ces-start-ups-qui-innovent-pour-amenager-la-montagne-853179.html"
                                    >
                                        [La montagne, l’or vert de demain 5/5] Ces start-ups qui innovent pour aménager la montagne
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/territoire/2020-08-01/la-montagne-l-or-vert-de-demain-5-5-ces-start-ups-qui-innovent-pour-amenager-la-montagne-853179.html">
                                        <div>
                                            <p>244
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="https://region-aura.latribune.fr/debats/opinion/2020-05-12/gilles-boeuf-notre-ennemi-n-est-pas-le-virus-mais-nous-memes-847472.html"
                                    >
                                        Gilles Boeuf : &quot;Notre ennemi n&#039;est pas le virus, mais nous-mêmes&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/debats/opinion/2020-05-12/gilles-boeuf-notre-ennemi-n-est-pas-le-virus-mais-nous-memes-847472.html">
                                        <div>
                                            <p>237
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/1734185/guillaume-rozier-hd-2.jpg" data-id="1734185" alt="Guillaume Rozier HD 2"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="https://region-aura.latribune.fr/strategie/sante/2021-07-15/il-est-tres-clair-que-la-quatrieme-vague-epidemique-est-deja-arrivee-guillaume-rozier-vite-ma-dose-889045.html"
                                    >
                                        « La quatrième vague épidémique est déjà arrivée » (Guillaume Rozier, Vite Ma Dose)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/strategie/sante/2021-07-15/il-est-tres-clair-que-la-quatrieme-vague-epidemique-est-deja-arrivee-guillaume-rozier-vite-ma-dose-889045.html">
                                        <div>
                                            <p>10
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="https://region-aura.latribune.fr/strategie/industrie/2021-07-21/microelectronique-tous-en-route-vers-le-2-nanometres-en-visite-a-grenoble-thierry-breton-esquisse-la-roadmap-889448.html"
                                    >
                                        Microélectronique. « Tous en route vers le 2 nanomètres » : à Grenoble, Thierry Breton esquisse la roadmap
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/strategie/industrie/2021-07-21/microelectronique-tous-en-route-vers-le-2-nanometres-en-visite-a-grenoble-thierry-breton-esquisse-la-roadmap-889448.html">
                                        <div>
                                            <p>5
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="https://region-aura.latribune.fr/territoire/immobilier/2021-07-12/le-logement-sera-l-un-des-prochains-enjeux-de-la-presidentielle-herve-legros-alila-888684.html"
                                    >
                                        « Le logement sera l’un des prochains enjeux de la présidentielle » (Hervé Legros, Alila)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/territoire/immobilier/2021-07-12/le-logement-sera-l-un-des-prochains-enjeux-de-la-presidentielle-herve-legros-alila-888684.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="https://region-aura.latribune.fr/territoire/2021-07-12/le-survol-et-le-clin-d-oeil-tres-remarque-a-grenoble-signe-thomas-pesquet-888804.html"
                                    >
                                        Le survol (et le clin d&#039;oeil très remarqué) à Grenoble, signé Thomas Pesquet
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/territoire/2021-07-12/le-survol-et-le-clin-d-oeil-tres-remarque-a-grenoble-signe-thomas-pesquet-888804.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="https://region-aura.latribune.fr/strategie/2021-07-13/vehicules-d-occasion-securisation-des-paiements-coliving-les-trois-pistes-de-diversification-de-paruvendu-886064.html"
                                    >
                                        Véhicules d&#039;occasion, sécurisation des paiements, coliving : les trois pistes de diversification de ParuVendu
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="https://region-aura.latribune.fr/strategie/2021-07-13/vehicules-d-occasion-securisation-des-paiements-coliving-les-trois-pistes-de-diversification-de-paruvendu-886064.html">
                                        <div>
                                            <p>1
                                                <br/><span>COMMENTAIRE</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>

















        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-09/un-nouveau-president-pour-minalogic-849816.html">
                                    Un nouveau président pour Minalogic
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/territoire/transports/2021-07-21/autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021-889162.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20210715121542"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20210715121542"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        Acteurs de l&#039;économie | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href=""
                           class="dropdown-toggle p4"
                                >
                            Annonceurs
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://region-aura.latribune.fr/partenaires.html"
                           class="dropdown-toggle p4"
                                >
                            Partenaires
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/immobilier.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://region-sud.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210722113106" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/regionales"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/regionales', 'menu principal', 'R%C3%A9gionales%202021');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Régionales 2021
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/regionales', 'menu principal', 'R%C3%A9gionales%202021');return false;"
                       href="https://region-aura.latribune.fr/regionales"
                       class="nav-link nav-link-first">
                        Régionales 2021
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "4"; //level 2 site
    xtpage ="la-tribune-aura::territoire::transports::autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
                        xt_multc = "&x6=2&x4=" + encodeURIComponent(window.location.href);
            
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::territoire::transports::autopartage-apres-le-depart-de-bluely-lyon-veut-accueillir-deux-ou-trois-nouveaux-operateurs-d-ici-fin-2021&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210715121542"></script>
    
        

                <script type="text/javascript">
        (function(){
            var refresh = null;
            function refreshPage(time) {
                refresh = setTimeout("location.reload();", time);

                var EtxPlayer = document.getElementById('etx-block');
                EtxPlayer.addEventListener('click', function () {
                    clearTimeout(refresh);
                })
            }

                        //category
            var refreshTimer = 5;
            
                        refreshPage(refreshTimer * 60000);
                    })();
    </script>
<div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210715121542" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210715121542"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20210715121542"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20210715121542"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/889162", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('#poool-widget').remove();
                        $('#video-mobile-protected').remove();
                        $('.body-article').removeAttr('data-poool-mode data-poool');
                        $('.body-article').html(result.articleBody);
                        $('.body-article').height('auto');
                        $('#etx-block').html(result.etxPlayer);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                    } else {
                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210715121542"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":229,"atts":"TUNYEwJMHx8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
