<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Depuis les révélations d&#039;un reportage de France 2 il y a quinze jours évoquan..."/>
                    
        <meta property="article:section" content="Industrie">
    <meta property="article:published_time" content="2022-06-02CEST15:45:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Depuis les révélations d&#039;un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d&#039;être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l&#039;inquiétude des riverains -concernant en particulier l&#039;influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c&#039;est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"/>
    <meta name="twitter:title" content="Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone"/>
    <meta name="twitter:description" content="Depuis les révélations d&#039;un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d&#039;être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l&#039;inquiétude des riverains -concernant en particulier l&#039;influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c&#039;est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones."/>

            <meta property="og:image" content="https://static.latribune.fr/full_width/1942253/vallee-de-la-chimie.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1942253/vallee-de-la-chimie.jpg"/>
        <meta name="twitter:image:alt" content="L&#039;ONG estime notamment qu&#039; &quot;au regard des infractions répétées et des risques environnementaux, industriels et sanitaires graves auxquels&quot;, les deux industriels Arkema et Elkem &quot;exposent les habitants du Grand Lyon&quot; et nécessitent une &quot;procédure d&#039;urgence&quot; afin de &quot;faire cesser toutes pollutions illégales&quot;."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="1acnl5vf2t5zb7cdzpozk0myj62kfm" />
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-dans-l-oeil-du-cyclone';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","strategie","industrie"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-mpu3-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/acteursdeleconomie.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220520164613" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220520164613" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220520164613" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220520164613" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220520164613"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220520164613'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'F535B44B054C4929858906D34CB780E7',
        subdomain: 'latribune1',
        authKey: '2.9Mk0MvQWcWI1LDILsDNG6NP2mDBtlJQFj09uSCPqO78=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMjmjmIBRkwphlWtkjmGW0qcQ2PpAvyjkWdf3q/1fG91BqGB6owxoA4yuGRfvJN8Cv9OZF5z69RjGLI2BfxpSpo=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220520164613', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220520164613', // for Chrome Android
    });
</script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220520164613"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220520164613"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220520164613" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1942253/vallee-de-la-chimie.jpg" data-id="1942253" alt="Vallée de la Chimie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-01/le-grenoblois-unitysc-leve-48-millions-pour-accelerer-sur-le-marche-de-l-inspection-des-puces-920139.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941544/unitysc-inspection-des-puces-microelectronique.jpg" data-id="1941544" alt="UnitySC inspection des puces microélectronique"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-01/le-grenoblois-unitysc-leve-48-millions-pour-accelerer-sur-le-marche-de-l-inspection-des-puces-920139.html">L&#039;isérois UnitySC lève 48 millions pour devenir leader sur le marché de l’inspection des puces</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/sante/2022-06-01/6e-vague-covid-nous-allons-rester-presents-sur-le-marche-des-autotests-boiron-920074.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941176/boiron-valerie-lorentz-poinsot.jpg" data-id="1941176" alt="Boiron Valérie Lorentz Poinsot"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/strategie/sante/2022-06-01/6e-vague-covid-nous-allons-rester-presents-sur-le-marche-des-autotests-boiron-920074.html">&quot;6e vague&quot; Covid : &quot;Nous allons rester présents sur le marché des autotests&quot; (Boiron)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-05-30/surete-nucleaire-un-marche-propulse-sur-le-devant-de-la-scene-pour-endel-hef-et-technetics-917587.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1927893/endel-sra.jpg" data-id="1927893" alt="Endel SRA"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-05-30/surete-nucleaire-un-marche-propulse-sur-le-devant-de-la-scene-pour-endel-hef-et-technetics-917587.html">Sureté nucléaire : un marché propulsé sur le devant de la scène pour Endel, HEF et Technetics</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-05-20/therpie-contre-le-cancer-du-sang-allogenica-boucle-une-levee-de-fonds-de-500-000-euros-918336.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1931993/allogenica.jpg" data-id="1931993" alt="Allogenica"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-05-20/therpie-contre-le-cancer-du-sang-allogenica-boucle-une-levee-de-fonds-de-500-000-euros-918336.html">A Villeurbanne, Allogenica sur la piste d&#039;une immunothérapie cellulaire contre les cancers du sang</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-05-20/teleradiologie-le-lyonnais-imadis-fait-le-pari-de-l-ia-pour-ameliorer-l-efficacite-de-l-offre-de-soins-914235.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909448/imadis.jpg" data-id="1909448" alt="Imadis"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-05-20/teleradiologie-le-lyonnais-imadis-fait-le-pari-de-l-ia-pour-ameliorer-l-efficacite-de-l-offre-de-soins-914235.html">Téléradiologie : le lyonnais Imadis fait le pari de l&#039;IA pour améliorer l&#039;efficacité de l&#039;offre de soins</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/attractivite/2022-06-02/concession-renault-a-vaulx-en-velin-la-fermeture-du-site-maintenue-malgre-la-polemique-920257.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941719/plusieurs-partenaires-interesses-par-l-entite-thermique-de-renault.jpg" data-id="1941719" alt="Plusieurs partenaires interesses par l'entite thermique de renault"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/attractivite/2022-06-02/concession-renault-a-vaulx-en-velin-la-fermeture-du-site-maintenue-malgre-la-polemique-920257.html">&quot;Zone de non-droit&quot; à Vaulx-en-Velin : Renault maintient la fermeture du site, malgré la polémique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/tourisme/2022-06-02/funiflaine-avis-de-deces-d-un-ascenseur-valleen-emblematique-pour-l-industrie-du-ski-920131.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1714940/ascenseur-valleen.jpg" data-id="1714940" alt="Ascenseur valléen"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/tourisme/2022-06-02/funiflaine-avis-de-deces-d-un-ascenseur-valleen-emblematique-pour-l-industrie-du-ski-920131.html">Funiflaine : avis de décès d’un ascenseur valléen emblématique pour l’industrie du ski</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-05-31/investissements-etrangers-aura-resiste-mais-l-attractivite-de-lyon-est-grignotee-par-l-essor-des-villes-moyennes-919748.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1940040/lyon-part-dieu.jpg" data-id="1940040" alt="Lyon Part-Dieu"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-05-31/investissements-etrangers-aura-resiste-mais-l-attractivite-de-lyon-est-grignotee-par-l-essor-des-villes-moyennes-919748.html">Investissements étrangers : AURA résiste, l&#039;attractivité de Lyon grignotée par l&#039;essor des villes moyennes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909477/esdes-conference-humains-versus-robots.jpg" data-id="1909477" alt="ESDES Conférence humains versus robots"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html">&quot;L&#039;intelligence artificielle est souvent associée aux robots, mais il n&#039;y a pas que le produire plus&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883889/robots-vs-humain.jpg" data-id="1883889" alt="Robots vs Humain"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html">Robots x Humains : de la suppression à la revalorisation du travail ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/4/934/1822934_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html">Replay. Transformons La France : la Région Auvergne-Rhône-Alpes, au coeur de la relance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20220520164613"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 500,44 PTS</span>
        <span class="value-number-principal up">
            +1,27%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/SAINT-GOBAIN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAINT GOBAIN</span>
            <span class="value-number up">+4,79%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ALSTOM" class="value-link">
            <span class="value-indice">ALSTOM</span>
            <span class="value-number up">+4,59%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number down">-2,28%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ORANGE-Euronext-Paris" class="value-link">
            <span class="value-indice">ORANGE</span>
            <span class="value-number down">-0,71%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,23%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,69%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/strategie.html">
                <span itemprop="name">Stratégie</span>
                <meta itemprop="url" content="https://region-aura.latribune.fr/strategie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://region-aura.latribune.fr/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Perfluorés&nbsp;: ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Depuis les révélations d&#039;un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d&#039;être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l&#039;inquiétude des riverains -concernant en particulier l&#039;influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c&#039;est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-06-02CEST15:45:00+0200" itemprop="datePublished">
                02 Juin 2022, 15:45
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">9 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220520164613"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-06-02CEST16:47:12+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"
           data-title="Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone"
           data-lead="Depuis les révélations d'un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d'être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l'inquiétude des riverains -concernant en particulier l'influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c'est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1942253/vallee-de-la-chimie.jpg" data-id="1942253" alt="L'ONG estime notamment qu' au regard des infractions répétées et des risques environnementaux, industriels et sanitaires graves auxquels, les deux industriels Arkema et Elkem exposent les habitants du Grand Lyon et nécessitent une procédure d'urgence afin de faire cesser toutes pollutions illégales."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            L&#039;ONG estime notamment qu&#039; &quot;au regard des infractions répétées et des risques environnementaux, industriels et sanitaires graves auxquels&quot;, les deux industriels Arkema et Elkem &quot;exposent les habitants du Grand Lyon&quot; et nécessitent une &quot;procédure d&#039;urgence&quot; afin de &quot;faire cesser toutes pollutions illégales&quot;.
                                                            <span>(Crédits : DR/métropole de Lyon)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1942253/vallee-de-la-chimie.png">
                    <meta itemprop="description" content="L&#039;ONG estime notamment qu&#039; &quot;au regard des infractions répétées et des risques environnementaux, industriels et sanitaires graves auxquels&quot;, les deux industriels Arkema et Elkem &quot;exposent les habitants du Grand Lyon&quot; et nécessitent une &quot;procédure d&#039;urgence&quot; afin de &quot;faire cesser toutes pollutions illégales&quot;.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>C'est un feuilleton qui pourrait durer plusieurs mois, et qui entache d&eacute;j&agrave; l'image de l'une des plus grandes plateformes chimiques de France. Le 12 mai dernier, un reportage de France 2 ("Vert de rage") r&eacute;alis&eacute; en collaboration avec Envoy&eacute; sp&eacute;cial avait jet&eacute; un pav&eacute; dans la mare en d&eacute;voilant la pr&eacute;sence de substances perfluor&eacute;es (PFAS) dans les environs de plusieurs sites industriels de Pierre-B&eacute;nite (Rh&ocirc;ne) dans l'eau, l'air et le sol, &agrave; la&nbsp;suite de pr&eacute;l&egrave;vements r&eacute;alis&eacute;s et envoy&eacute;s &agrave; un laboratoire n&eacute;erlandais.</p> <p>Pour rappel, cette&nbsp;famille de composants dits "&eacute;ternels" regroupe en r&eacute;alit&eacute; pr&egrave;s de&nbsp;4.730 compos&eacute;s synth&eacute;tiques qui sont utilis&eacute;s par l'industrie chimique pour&nbsp;leurs propri&eacute;t&eacute;s anti-adh&eacute;sives, anti-t&acirc;ches, hydrofuges ou anti-graisse, au sein de diff&eacute;rents produits du&nbsp;quotidien (cosm&eacute;tiques, &eacute;lectrom&eacute;nager, etc). Ils sont&nbsp;suspect&eacute;s d'avoir un impact sur la sant&eacute;, notamment d'&ecirc;tre canc&eacute;rig&egrave;nes (les PFAS avaient entre autres fait l'objet du film Dark Waters en 2019 qui filmait le le combat d'un avocat contre le chimiste DuPont, produisant le T&eacute;flon). Mais en France, une partie de ces composants perfluor&eacute;s ne font toujours pas l'objet de normes et ne sont donc pas recherch&eacute;s syst&eacute;matiquement lors des contr&ocirc;les environnementaux men&eacute;s par les DREAL.</p> <blockquote> <p>La&nbsp;Pr&eacute;fecture du Rh&ocirc;ne rappelait d'ailleurs qu'une&nbsp;directive europ&eacute;enne (2020/2184) concernant la qualit&eacute; des eaux de consommation, est justement&nbsp;en cours de transposition &agrave; ce sujet et devrait ainsi permettre un introduction des PFAS&nbsp;au sein&nbsp;m&ecirc;me&nbsp;des&nbsp;analyses sanitaires de l'eau de consommation d'ici &agrave; 2026.</p></blockquote> <p>Reste que, selon&nbsp;l'enqu&ecirc;te men&eacute;e&nbsp;durant un an par le&nbsp;journaliste de l'&eacute;mission, Martin Boudot, son &eacute;quipe aurait retrouv&eacute; des&nbsp;taux de perfluor&eacute;s "records" au sein m&ecirc;me des&nbsp;biberons pr&eacute;par&eacute;s par les riverains.</p> <h2>De premi&egrave;res plaintes et contr&ocirc;les &agrave; la mi-mai</h2> <p>L'ensemble des &eacute;chantillons relev&eacute;s d&eacute;passent les valeurs de r&eacute;f&eacute;rence&nbsp;: dans l'air, le taux de&nbsp;PFOA (un perfluor&eacute; de la famille des PFAS) serait ainsi 8 fois sup&eacute;rieur aux valeurs de l'ONU, tandis que dans les sols, ils d&eacute;passeraient de 83 fois les&nbsp;normes n&eacute;erlandaises en l'absence de r&eacute;f&eacute;rence fran&ccedil;ais. La moyenne de PFAS pr&eacute;sente dans le lait maternel s'av&egrave;re &eacute;galement deux fois plus importante que les taux constat&eacute;s au Pays-Bas (160,7&nbsp;nanogrammes par litre et par kilo, contre 70,7&nbsp;ng/kg).</p> <p>L<span>'</span>Agence europ&eacute;enne de l'environnement<span>&nbsp;(EEE) estimait elle m&ecirc;me que les perfluor&eacute;s "<em>peuvent entra&icirc;ner des probl&egrave;mes de sant&eacute; tels que des l&eacute;sions h&eacute;patiques, des maladies thyro&iuml;diennes, de l'ob&eacute;sit&eacute;, des probl&egrave;mes de fertilit&eacute; et des cancers".</em></span></p> <blockquote> <p>Suite &agrave; cette premi&egrave;re enqu&ecirc;te,&nbsp;le maire de Pierre-B&eacute;nite avait d&eacute;j&agrave;&nbsp;d&eacute;pos&eacute; une plainte contre&nbsp;X, tandis que la Pr&eacute;fecture du Rh&ocirc;ne avait d&eacute;cid&eacute; de prendre deux arr&ecirc;t&eacute;s afin de mener&nbsp;une nouvelle s&eacute;rie de contr&ocirc;les&nbsp;inopin&eacute;s et renforc&eacute;s &agrave; l'&eacute;gard notamment des&nbsp;rejets liquides&nbsp;des groupes Daikin et Arkema, s'engageant dans le m&ecirc;me temps &agrave; "rendre compte r&eacute;guli&egrave;rement de la situation".</p></blockquote> <p>Contr&ocirc;les &agrave; l'issue desquels elle d&eacute;clarait avoir men&eacute; un&nbsp;contr&ocirc;le inopin&eacute; des rejets de Daikin le 18 mai dernier, qui vient&nbsp;en compl&eacute;ment des contr&ocirc;les pr&eacute;c&eacute;dents des points de rejets d'Arkema le 23 mars et le 28 avril dernier, ainsi que du contr&ocirc;le des eaux du Rh&ocirc;ne et du canal usinier du&nbsp;5 mai.</p> <blockquote> <p>Pour sa part,&nbsp;l'ARS Auvergne&nbsp;Rh&ocirc;ne-Alpes avait annonc&eacute;&nbsp;la mise en&nbsp;place d'un dispositif de&nbsp;surveillance de&nbsp;l'eau d'ici l'&eacute;t&eacute; int&eacute;grant les PFAS "par principe de pr&eacute;caution", notamment "pour l'eau d'alimentation, issue des champs captants de Grigny et Ternay", mais&nbsp;ne recommandait pas, en l'attente, de proc&eacute;der &agrave; des restrictions de la consommation de l'eau d'alimentation pour ce&nbsp;ce secteur.</p></blockquote> <p>Avec, en m&ecirc;me temps, une autre recommandation beaucoup plus large et formul&eacute;e ainsi : &nbsp;"<em>Selon l'Organisation mondiale de la sant&eacute;, l'allaitement maternel est b&eacute;n&eacute;fique pour les nourrissons et est recommand&eacute; de fa&ccedil;on exclusive jusqu'&agrave; 6 mois</em>".</p> <p>De son c&ocirc;t&eacute;, le pr&eacute;sident EELV de la M&eacute;tropole de Lyon, dont la collectivit&eacute;&nbsp;<a href="https://region-aura.latribune.fr/strategie/industrie/2021-07-19/vallee-de-la-chimie-projet-usin-comment-le-grand-lyon-veut-remettre-l-industrie-au-coeur-de-la-ville-889042.html">chapeaute justement une mission d&eacute;di&eacute;e &agrave; l'am&eacute;nagement de la Vall&eacute;e de la Chimie, avait quant &agrave;&nbsp;l</a>ui jug&eacute; "<em>ce constat pr&eacute;occupant pour la sant&eacute; habitants de la&nbsp;m&eacute;tropole", et "alerte sur les pollutions chimiques li&eacute;es aux activit&eacute;s pass&eacute;es et pr&eacute;sentes dans la Vall&eacute;e de la Chimie"</em>, tout en rappelant que des actions ont &eacute;t&eacute; prises depuis juillet 2020 sur le p&eacute;rim&egrave;tre du Grand Lyon, dans le but des r&eacute;duire les pollutions chimiques.</p> <blockquote> <p><em>"La lutte contre le fl&eacute;au sanitaire des pollutions industrielles doit avant tout passer par l'&eacute;largissement des normes et des r&eacute;glementations nationales et europ&eacute;ennes et un renforcement des contr&ocirc;les que nous appelons de nos v&oelig;ux de fa&ccedil;on urgente", a ajout&eacute;&nbsp;Bruno&nbsp;</em><em>Bernard.</em></p></blockquote> <h2>Un second&nbsp;record qui vise &agrave; nouveau deux industriels du secteur</h2> <p>Mais cette semaine, c'est un nouvel &eacute;pisode qui se&nbsp;profile puisque l'ONG Notre Affaire &agrave; Tous vient de d&eacute;voiler ses propres travaux qui,&nbsp;toujours sur la Vall&eacute;e de la Chimie lyonnaise, &eacute;pingleraient&nbsp;"<em>le d&eacute;passement des seuils de pollution autoris&eacute;s"</em>&nbsp;par la r&eacute;glementation des Installation class&eacute;e pour la protection de l'environnement (ICPE) par deux&nbsp;industriels pr&eacute;cis, que sont les groupes Arkema et Elkem Silicones.</p> <blockquote> <p>Cette fois, la m&eacute;thodologie est quelque peu diff&eacute;rente puisque l'ONG&nbsp;s'est appuy&eacute;e sur un partenariat de "recherche-action" avec des &eacute;tudiants en droit de Sciences Po Paris pour passer au crible, durant deux ans, les quelques 400 pages de rapports qui ont &eacute;t&eacute; produits entre 2017 et 2022&nbsp;par les services de l'Etat, dont le portail&nbsp;G&eacute;orisques. Et apr&egrave;s avoir &eacute;pluch&eacute; les donn&eacute;es d'une poign&eacute;e de 5 &agrave; 6 industriels, ils se sont concentr&eacute;s sur les d&eacute;passements, jug&eacute;s plus &eacute;lev&eacute;s des deux sites de production d'Arkema et d'Elkem, situ&eacute;s tous deux en zone Seveso.</p></blockquote> <p>Selon leurs&nbsp;recherches, pr&egrave;s de&nbsp;50 certificats de non-conformit&eacute; et 5 mises en demeure ont en effet &eacute;t&eacute; d&eacute;livr&eacute;s &agrave;&nbsp;Elkem sur cette p&eacute;riode, contre 66 non-conformit&eacute;s, 6 incidents majeurs, et huit arr&ecirc;t&eacute;s pr&eacute;fectoraux de mise en demeure par&nbsp;Arkema, comme le rel&egrave;ve l'ONG. <em>"Ce qui nous a frapp&eacute; est que ces deux entreprises totalisaient plusieurs dizaines d'infractions chacune, et surtout que celles-ci n'&eacute;taient pas suivies de sanctions ou d'effets, puisqu'aucune mise en demeure ou fermeture temporaire ni analyse compl&eacute;mentaires n'a &eacute;t&eacute; demand&eacute;e", souligne Marine Denis, porte-parole de l'antenne lyonnaise de "Notre Affaire &agrave; tous</em>", n&eacute;e&nbsp;il y a tout juste deux ans.</p> <p>En vertu de ces r&eacute;sultats,&nbsp;Notre Affaire &agrave; Tous vient de confirmer qu'elle avait saisi ce mercredi 1er juin la procureur du tribunal judiciaire de Lyon,&nbsp;avec l'aide&nbsp;du cabinet sp&eacute;cialis&eacute; en&nbsp;droit de l'environnement Kaizen, afin de lancer&nbsp;une proc&eacute;dure &agrave; l'encontre d'Arkema France et d'Elkem Silicones France, deux chimistes&nbsp;qu'elle&nbsp;soup&ccedil;onne d'avoir&nbsp;"<em>enfreint le droit &agrave; l'environnement".</em></p> <blockquote> <p>L'ONG estime notamment que&nbsp;<em>"au</em><em>&nbsp;regard des infractions r&eacute;p&eacute;t&eacute;es et des risques environnementaux, industriels et sanitaires graves auxquels</em>", ces deux groupes&nbsp;<em>"exposent les habitants du Grand Lyon"</em> et n&eacute;cessitent une "<em>proc&eacute;dure d'urgence</em>" afin de&nbsp;"faire cesser toutes pollutions ill&eacute;gales" en vertu de l'article L. 216-13 du code de l'environnement. El&eacute;ment sur laquelle la procureure de Lyon devra se prononcer, &agrave; priori d'ici la mi-juillet, afin de d&eacute;terminer si elle saisit le juge des libert&eacute;s.</p></blockquote> <p><em>"Ces polluants sont principalement&nbsp;pr&eacute;sents dans l'eau qui est ensuite rejet&eacute;e dans le Rh&ocirc;ne, et comprennent pas exemple des chlorures et benz&egrave;nes... Nous n'&eacute;tions pas cibl&eacute;s sur les perfluor&eacute;s comme l'enqu&ecirc;te de France 2, mais ces composants &eacute;taient pr&eacute;sents dans les rapports concernant notamment Arkema, et un contr&ocirc;le approfondi concernant leur pr&eacute;sence avait d&eacute;j&agrave; &eacute;t&eacute; demand&eacute; en 2017 par l'Anses</em><span><em>&nbsp;(Agence nationale de s&eacute;curit&eacute; sanitaire de l'alimentation, de l'environnement et du travail), sans qu'une suite n'ait &eacute;t&eacute; donn&eacute;e"</em>, affirme Marine Denis &agrave;&nbsp;La Tribune.</span></p> <blockquote> <p>C'est pourquoi ce mercredi, une association de riverains, Bien vivre &agrave; Pierre B&eacute;nite, ainsi que trois requ&eacute;rants individuels&nbsp;se sont joints aux deux demandes de r&eacute;f&eacute;r&eacute;s qui ont &eacute;t&eacute; d&eacute;pos&eacute;s &agrave; l'encontre d'Arkema et d'Elkem. "Nous demandons entre autres que des contr&ocirc;les approfondis soient r&eacute;alis&eacute;s sur la population concernant cette question", affiche l'ONG.</p></blockquote> <h2>Les premi&egrave;res r&eacute;actions des&nbsp;industriels concern&eacute;s</h2> <p>Interrog&eacute; le&nbsp;31 mai dernier par le quotidien Le Progr&egrave;s, le directeur du site Arkema de Pierre-B&eacute;nite, Pierre Clouzier, r&eacute;pondait&nbsp;que l'entreprise "<em>respecte les r&eacute;glementations en vigueur".</em></p> <p>Du c&ocirc;t&eacute; d'Elkem Silicones, contact&eacute; par&nbsp;<em>La Tribune</em>,&nbsp;Wendy Cots, directrice de la communication&nbsp;du groupe, pr&eacute;cise n'avoir re&ccedil;u &agrave; ce stade aucun &eacute;l&eacute;ment concernant le contenu du recours. Et de pr&eacute;ciser seulement que Elkem n'utilise pas de perfluor&eacute;s au sein de son processus de production, et que le site de Saint-Fons, situ&eacute; dans la Vall&eacute;e de la Chimie, a fait l'objet de "<em>20 inspections des services de l'Etat assez rigoureuses en l'espace de trois ans". "A chaque signalement d'anomalie, nous avons apport&eacute; des r&eacute;ponses et des actions concr&egrave;tes, si bien qu'aujourd'hui, 92% des demandes ont &eacute;t&eacute; trait&eacute;es".</em></p> <blockquote> <p>Elkem affirme par ailleurs&nbsp;avoir annonc&eacute; un plan d'investissement de&nbsp;pr&egrave;s de 285 millions d'euros sur ses deux sites fran&ccedil;ais de Roussillon (Is&egrave;re) et Saint-Fons (Rh&ocirc;ne), <em>"dont 35% est consacr&eacute; &agrave; des&nbsp;investissements pour am&eacute;liorer la performance &eacute;nerg&eacute;tique et son impact sur l'environnement, tandis que 25% sont consacr&eacute;s &agrave; des investissements n&eacute;cessaires &agrave; la mise en conformit&eacute; r&eacute;glementaire."</em></p></blockquote> <p>Le premier volet de ce&nbsp;dossier avait cependant d&eacute;j&agrave; fait r&eacute;agir jusqu'au sommet de l'Etat d&egrave;s la mi-mai puisque la ministre&nbsp;<span>de la Transition &eacute;cologique sortante, Barbara Pompili, avait d&eacute;clar&eacute;, &agrave; la suite du reportage de France 2,&nbsp;avoir command&eacute;&nbsp;une enqu&ecirc;te sur l'entreprise Arkema&nbsp;suite aux r&eacute;v&eacute;lations du reportage Envoy&eacute; Sp&eacute;cial, demandant &eacute;galement&nbsp;une&nbsp;</span><span>"<em>interdiction tr&egrave;s rapide de la famille des PFAS au niveau europ&eacute;en",</em> tout en s'engageant &agrave; "</span><span><em>mettre en place des normes"</em> concernant entre autres</span><span>&nbsp;l'eau de&nbsp;consommation.</span></p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"
        },
        "headline": "Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone",
        "image": "https://static.latribune.fr/full_width/1942253/vallee-de-la-chimie.jpg",
        "datePublished": "2022-06-02CEST15:45:00+02:00",
        "dateModified": "2022-06-02CEST16:47:12+02:00",
            "author": {
            "@type": "Person",
            "name": "Marie Lyan"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220520164613"
            }
        },
        "description": "Depuis les révélations d&#039;un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d&#039;être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l&#039;inquiétude des riverains -concernant en particulier l&#039;influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c&#039;est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-06-02CEST15:45:00+0200" itemprop="datePublished">
                02 Juin 2022, 15:45
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">9 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-06-02CEST16:47:12+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html"
           data-title="Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone"
           data-lead="Depuis les révélations d'un reportage de France 2 il y a quinze jours évoquant de forts dépassements de seuil de substances suspectées d'être cancérigènes, le dossier des perfluorés empoisonne la scène lyonnaise, et notamment, celle de sa Vallée de la Chimie. Après l'inquiétude des riverains -concernant en particulier l'influence de ces substances sur le lait maternel-, les contrôles réalisés par la Préfecture du Rhône, et une plainte contre X déposée par le maire de Pierre-Bénite, c'est désormais au tour de la branche lyonnaise de l’ONG Notre Affaire à Tous de saisir la justice, en ciblant cette fois, dans une nouvelle étude, les industriels Arkema et Elkem Silicones."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Perfluorés : ces deux enquêtes qui placent la Vallée de la Chimie dans l&#039;oeil du cyclone&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="30"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/strategie/industrie/2022-04-06/prix-du-gaz-un-choc-de-competitivite-avec-les-etats-unis-qui-force-a-rester-attentifs-jerome-geneste-france-chimie-aura-912930.html">
                        <img src="https://static.latribune.fr/resource_page_big/1903063/bfm-lyon-france-chimie.jpg" data-id="1903063" alt="BFM Lyon France chimie"/>
                        <h4 class="article-title">Prix du gaz. &quot;Un choc de compétitivité avec les Etats-Unis qui force à rester attentifs&quot; (Jérôme Geneste, Fran...</h4>
                    </a>
                                    <a                        href="/strategie/industrie/2021-12-17/chimie-de-specialite-seqens-passe-officiellement-entre-les-mains-du-fonds-americain-sk-capital-898699.html">
                        <img src="https://static.latribune.fr/resource_page_big/1724748/roussillon.jpg" data-id="1724748" alt="Roussillon"/>
                        <h4 class="article-title">Chimie de spécialité&nbsp;: Seqens passe officiellement entre les mains du fonds américain SK Capital</h4>
                    </a>
                                    <a                        href="/strategie/industrie/2021-07-19/vallee-de-la-chimie-projet-usin-comment-le-grand-lyon-veut-remettre-l-industrie-au-coeur-de-la-ville-889042.html">
                        <img src="https://static.latribune.fr/resource_page_big/1734059/site-usin.jpg" data-id="1734059" alt="Site Usin"/>
                        <h4 class="article-title">Vallée de la chimie, projet Usin... Comment le Grand Lyon veut remettre l&#039;industrie au coeur de la ville</h4>
                    </a>
                                    <a                        href="/innovation/2021-08-26/chimie-verte-avec-ses-114-millions-carbios-s-offrira-une-premiere-usine-de-recyclage-des-plastiques-890801.html">
                        <img src="https://static.latribune.fr/resource_page_big/508140/carbios.jpg" data-id="508140" alt="Carbios"/>
                        <h4 class="article-title">Chimie verte&nbsp;: avec ses 114 millions, Carbios s’offrira une première usine de recyclage des plastiques</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/strategie/energie/2022-06-01/solaire-alors-que-l-europe-accelere-avec-repowereu-edf-songerait-a-nouveau-a-ceder-sa-filiale-photowatt-919989.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Solaire : alors que l’Europe accélère avec REPowerEU, EDF songe à nouveau à céder sa filiale Photowatt
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/2022-05-31/outillage-industriel-pourquoi-peugeot-freres-industrie-met-la-main-sur-le-savoyard-tivoly-917495.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Outillage industriel : pourquoi Peugeot Frères Industrie met la main sur le Savoyard Tivoly
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-05-31/investissements-etrangers-aura-resiste-mais-l-attractivite-de-lyon-est-grignotee-par-l-essor-des-villes-moyennes-919748.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Investissements étrangers : AURA résiste, mais l&#039;attractivité de Lyon grignotée par l&#039;essor des villes moyennes
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/innovation/2022-05-30/surete-nucleaire-un-marche-propulse-sur-le-devant-de-la-scene-pour-endel-hef-et-technetics-917587.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Sureté nucléaire : un marché propulsé sur le devant de la scène pour Endel, HEF et Technetics
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-01/le-grenoblois-unitysc-leve-48-millions-pour-accelerer-sur-le-marche-de-l-inspection-des-puces-920139.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        L&#039;isérois UnitySC lève 48 millions pour devenir leader sur le marché de l’inspection des puces
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/strategie/energie/2022-06-01/solaire-alors-que-l-europe-accelere-avec-repowereu-edf-songerait-a-nouveau-a-ceder-sa-filiale-photowatt-919989.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Solaire : alors que l’Europe accélère avec REPowerEU, EDF songe à nouveau à céder sa filiale Photowatt  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-05-25/injecter-directement-l-hydrogene-au-sein-des-moteurs-thermiques-c-est-possible-richard-tilagone-ifpen-lyon-919236.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                &quot;Injecter directement l’hydrogène au sein des moteurs thermiques, c’est possible&quot; (Richard Tilagone, IFPEN Lyon)  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/energie/2022-05-09/biogaz-des-2030-nous-pourrions-nous-passer-du-gaz-russe-avec-le-gaz-vert-grdf-916769.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Biogaz : &quot; Dès 2030, nous pourrions nous passer du gaz russe avec le gaz vert&quot; (GRDF)  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/2022-05-23/y-brush-va-lever-5-millions-d-euros-pour-produire-la-seule-brosse-a-dents-electrique-made-in-france-918799.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Y-Brush va lever 5 millions d&#039;euros pour produire la seule brosse à dents électrique made in France  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-05-03/en-nord-isere-edf-veut-remplacer-le-superphenix-en-cours-de-demantelement-par-une-centrale-solaire-916256.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        En Nord-Isère, EDF veut remplacer le Superphénix en cours de démantèlement par une centrale solaire  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="920288">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="920288" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220520164613" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
            <div style="min-height: 75%;">
                <div class="sticky-sidebar-block" style="">
                            
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2020
        </header>
        <section>
        <a href="https://acteursdeleconomie.latribune.fr/dossier/evenements/2020-08-25/participez-au-forum-une-epoque-formidable-855528.html"><img src="https://zupimages.net/up/20/40/oy1k.gif" alt="" /></a>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/strategie/sante/2022-06-01/6e-vague-covid-nous-allons-rester-presents-sur-le-marche-des-autotests-boiron-920074.html">
                                    &quot;6e vague&quot; Covid : &quot;Nous allons rester présents sur le marché des autotests&quot; (Boiron)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-05-25/injecter-directement-l-hydrogene-au-sein-des-moteurs-thermiques-c-est-possible-richard-tilagone-ifpen-lyon-919236.html">
                                    &quot;Injecter directement l’hydrogène au sein des moteurs thermiques, c’est possible&quot; (Richard Tilagone, IFPEN Lyon)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-04-27/inflation-un-rencherissement-du-cout-des-prets-qui-pourrait-alourdir-l-endettement-des-menages-conciliapret-915524.html">
                                    Inflation : « Une hausse des taux immobiliers qui pourrait alourdir l’endettement des ménages » (Conciliaprêt)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-04-20/bois-terre-paille-il-faut-revoir-nos-filieres-d-approvisionnement-en-local-ordre-des-architectes-isabelle-dieu-914538.html">
                                    Bois, terre, paille : « Il faut revoir nos filières d’approvisionnement en local » (Ordre des architectes AURA, Isabelle Dieu)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2022-04-13/energie-la-guerre-en-ukraine-repose-la-question-d-une-production-plus-locale-et-independante-paola-jesson-salon-mix-e-913821.html">
                                    Energie : &quot;La guerre en Ukraine repose la question d&#039;une production plus locale et indépendante&quot; (Paola Jesson, Salon Mix.E)
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-08-24/jean-charles-foddis-un-visage-emblematique-du-developpement-economique-de-lyon-s-eteint-891008.html">
                                    Jean-Charles Foddis, un visage emblématique du développement économique de Lyon s’éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                
            

            
            
            
                    </div>
    </div>

    <div style="height: 25%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/strategie/industrie/2022-06-02/perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-lyonnaise-dans-l-oeil-du-cyclone-920288.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220520164613"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220520164613"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        La Tribune Auvergne Rhône-Alpes | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partenaires');"
                                           href="https://region-aura.latribune.fr/partenaires.html">
                                            Partenaires
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220520164613" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '4',
            customObject: {
                device: wojd
            },    name: 'la-tribune-aura::strategie::industrie::perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-dans-l-oeil-du-cyclone'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::strategie::industrie::perfluores-ces-deux-enquetes-qui-placent-la-vallee-de-la-chimie-dans-l-oeil-du-cyclone&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220520164613"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220520164613" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220520164613"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220520164613"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220520164613"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/920288";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });
    });

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    <script type="text/javascript">
        let url = "/article/addview/920288";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220520164613"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
