<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="Depuis sa création en 2017, l&#039;antenne lyonnaise de l&#039;accélérateur de startups..."/>
                    
        <meta property="article:section" content="Innovation">
    <meta property="article:published_time" content="2022-10-27CEST10:00:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Depuis sa création en 2017, l&#039;antenne lyonnaise de l&#039;accélérateur de startups Village by CA a accompagné 90 jeunes pousses et aidé à lever 140 millions d&#039;euros. Une fierté pour Raphaëlle Comby, directrice conseil et développement des entreprises au Crédit Agricole et du Village by CA Centre-Est. Depuis, la région lyonnaise a accueilli une seconde antenne du Village by CA, avec un focus tout particulier sur le sport business et l&#039;agrifoodtech, mais également sur la création d&#039;emplois."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html"/>
    <meta name="twitter:title" content="&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)"/>
    <meta name="twitter:description" content="Depuis sa création en 2017, l&#039;antenne lyonnaise de l&#039;accélérateur de startups Village by CA a accompagné 90 jeunes pousses et aidé à lever 140 millions d&#039;euros. Une fierté pour Raphaëlle Comby, directrice conseil et développement des entreprises au Crédit Agricole et du Village by CA Centre-Est. Depuis, la région lyonnaise a accueilli une seconde antenne du Village by CA, avec un focus tout particulier sur le sport business et l&#039;agrifoodtech, mais également sur la création d&#039;emplois."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="free"/>             <meta property="article:location" content="district:region-aura"/>
    <meta property="article:location" content="city:lyon"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="la-tribune-aura::innovation::il-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2041745/bfm-lyon-business-raphaelle-comby-credit-agricole-le-village-by-ca.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2041745/bfm-lyon-business-raphaelle-comby-credit-agricole-le-village-by-ca.jpg"/>
        <meta name="twitter:image:alt" content="Depuis la création de l&#039;accélérateur Village by CA il y a cinq ans en région lyonnaise, 90 startups ont pu être accompagnées dans leur accélération : elles auront créé 300 emplois et levé près de 140 millions d&#039;euros."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'il-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html">
                <link rel="amphtml" href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html?amp=1">
    

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'region-aura',
            },
                    page: {
                url: 'https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html',
                pageType: "NewsArticle",
                pageCategory: "region-aura",
                pageSubCategory: "Innovation",
                title: "il-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221019095501" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221019095501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221019095501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221019095501" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221019095501"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221019095501"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221019095501'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'F535B44B054C4929858906D34CB780E7',
        subdomain: 'latribune1',
        authKey: '2.9Mk0MvQWcWI1LDILsDNG6NP2mDBtlJQFj09uSCPqO78=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMjmjmIBRkwphlWtkjmGW0qcQ2PpAvyjkWdf3q/1fG91BqGB6owxoA4yuGRfvJN8Cv9OZF5z69RjGLI2BfxpSpo=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221019095501', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221019095501', // for Chrome Android
    });
</script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header" id="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20221019095501"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221019095501"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="strategie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="strategie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                            Management
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                            Finance &amp; Droit
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/industrie.html">
                                                            Industrie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/services.html">
                                                            Services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agriculture.html">
                                                            Agriculture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/logistique.html">
                                                            Logistique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/energie.html">
                                                            Energie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/informatique.html">
                                                            High Tech
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                            Hôtellerie-Restauration
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/sante.html">
                                                            Santé
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                            Agro-alimentaire
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                            Défense-aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                            Distribution – Franchise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                            Marketing - Communication
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                            Innovation technologique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                            Innovation sociale – ESS
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="territoire"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="territoire">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                            Politique publique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/attractivite.html">
                                                            Attractivité
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/transports.html">
                                                            Transports
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                            Infrastructure
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/tourisme.html">
                                                            Tourisme
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                            Hôpitaux-cliniques
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/culture.html">
                                                            Culture
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/generation2050.html">
                                                            Génération 2050
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-27/goodyear-france-pourquoi-l-investissement-de-16-5-millions-a-montlucon-fait-aussi-surgir-de-nouvelles-craintes-937952.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/977265/goodyear-annonce-un-benefice-en-baisse-mais-meilleur-que-prevu.jpg" data-id="977265" alt="Goodyear annonce un benefice en baisse mais meilleur que prevu"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-27/goodyear-france-pourquoi-l-investissement-de-16-5-millions-a-montlucon-fait-aussi-surgir-de-nouvelles-craintes-937952.html">Goodyear France : pourquoi l’investissement de 16,5 millions à Montluçon fait aussi surgir de nouvelles craintes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-26/comment-l-equipementier-michelin-se-prepare-a-la-saison-2-du-decret-loi-montagne-937687.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1766950/michelin-cross-climate-2-pneu.jpg" data-id="1766950" alt="Michelin Cross Climate 2 pneu"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-26/comment-l-equipementier-michelin-se-prepare-a-la-saison-2-du-decret-loi-montagne-937687.html">Comment l&#039;équipementier Michelin se prépare à la saison 2 du décret Loi Montagne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-24/marche-du-jouet-malgre-l-inflation-le-pere-noel-devrait-encore-etre-genereux-cette-annee-937262.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2035892/king-jouet.jpg" data-id="2035892" alt="KING JOUET"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-24/marche-du-jouet-malgre-l-inflation-le-pere-noel-devrait-encore-etre-genereux-cette-annee-937262.html">Marché du jouet : malgré l’inflation, le père Noël devrait encore être généreux cette année</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2041745/bfm-lyon-business-raphaelle-comby-credit-agricole-le-village-by-ca.jpg" data-id="2041745" alt="BFM Lyon Business Raphaëlle Comby Crédit Agricole Le village by CA"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html">&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-10-25/rosi-solar-sur-le-point-de-lever-10-millions-d-euros-pour-le-recyclage-des-panneaux-photovoltaiques-937774.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2037977/rosi-solar.jpg" data-id="2037977" alt="rosi solar"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-10-25/rosi-solar-sur-le-point-de-lever-10-millions-d-euros-pour-le-recyclage-des-panneaux-photovoltaiques-937774.html">Rosi Solar sur le point de lever 10 millions d’euros pour le recyclage des panneaux photovoltaïques</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-10-19/french-tech-in-the-alps-deux-ans-apres-la-crise-le-poids-des-startups-alpines-se-confirme-leur-maturite-aussi-937151.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2035680/french-tech-in-the-alps.jpg" data-id="2035680" alt="French Tech in the Alps"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-10-19/french-tech-in-the-alps-deux-ans-apres-la-crise-le-poids-des-startups-alpines-se-confirme-leur-maturite-aussi-937151.html">French Tech in the Alps : deux ans après la crise, le poids des startups alpines se confirme, leur maturité aussi</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-a-val-thorens-si-l-etat-nous-demande-de-rembourser-nous-le-ferons-938371.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2041324/val-thorens.jpg" data-id="2041324" alt="Val Thorens"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-a-val-thorens-si-l-etat-nous-demande-de-rembourser-nous-le-ferons-938371.html">Quoi qu&#039;il en coûte : à Val Thorens, &quot;si l&#039;Etat nous demande de rembourser, nous le ferons&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-un-rapport-explosif-de-la-chambre-regionale-des-comptes-pointe-un-dispositif-tres-trop-favorable-aux-stations-938290.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1432487/montagne.jpg" data-id="1432487" alt="Montagne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-un-rapport-explosif-de-la-chambre-regionale-des-comptes-pointe-un-dispositif-tres-trop-favorable-aux-stations-938290.html">Quoi qu&#039;il en coûte : une mission flash de la CRC pointe un dispositif très (trop ?) favorable aux stations de ski</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-10-25/fete-des-tuiles-le-maire-eelv-eric-piolle-et-ses-services-blanchis-dans-une-procedure-pour-favoritisme-938198.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2040680/eric-piolle-grenoble-portrait.jpg" data-id="2040680" alt="Eric Piolle Grenoble portrait"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-10-25/fete-des-tuiles-le-maire-eelv-eric-piolle-et-ses-services-blanchis-dans-une-procedure-pour-favoritisme-938198.html">Fête des Tuiles : le maire EELV Eric Piolle (et ses services) relaxés dans une procédure pour &quot;favoritisme&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909477/esdes-conference-humains-versus-robots.jpg" data-id="1909477" alt="ESDES Conférence humains versus robots"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html">&quot;L&#039;intelligence artificielle est souvent associée aux robots, mais il n&#039;y a pas que le produire plus&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883889/robots-vs-humain.jpg" data-id="1883889" alt="Robots vs Humain"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html">Robots x Humains : de la suppression à la revalorisation du travail ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/4/934/1822934_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html">Replay. Transformons La France : la Région Auvergne-Rhône-Alpes, au coeur de la relance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20221019095501"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 234,10 PTS</span>
        <span class="value-number-principal down">
            -0,67%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CARREFOUR" class="value-link">
            <span class="value-indice">CARREFOUR</span>
            <span class="value-number up">+4,42%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number up">+2,87%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number down">-7,86%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris" class="value-link">
            <span class="value-indice">SCHNEIDER ELECTRIC</span>
            <span class="value-number down">-4,51%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,01%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-2,26%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,22%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,70%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-1,26%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-8,99%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/innovation.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Innovation</span>
                        </h1>
                                    <meta itemprop="url" content="https://region-aura.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Depuis sa création en 2017, l&#039;antenne lyonnaise de l&#039;accélérateur de startups Village by CA a accompagné 90 jeunes pousses et aidé à lever 140 millions d&#039;euros. Une fierté pour Raphaëlle Comby, directrice conseil et développement des entreprises au Crédit Agricole et du Village by CA Centre-Est. Depuis, la région lyonnaise a accueilli une seconde antenne du Village by CA, avec un focus tout particulier sur le sport business et l&#039;agrifoodtech, mais également sur la création d&#039;emplois.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                const gdprConsent = Didomi.getUserConsentStatus(Didomi.Purposes.Cookies, '448')

                $('#article-etx-player').attr('data-ads-gdpr-consent', gdprConsent);
            });
        </script>
            <div class="etx-player"
            data-enable-ads="true" data-ads-channel-id="803e822b-ffcb-4935-8311-8d999a91576f"             id="article-etx-player"
             data-url="https://static.latribune.fr/private/etx/c6b885e5-06dd-5789-b19a-4112ce168995.mp3" data-listen-article-text="Écoutez cet article"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>La Tribune Auvergne-Rhône-Alpes</span>
                    </a>
                
            </div>
                        <time datetime="2022-10-27CEST10:00:00+0200" itemprop="datePublished">
                27 Oct 2022, 10:00
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221019095501"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-10-27CEST12:10:19+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html"
           data-title="&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)"
           data-lead="Depuis sa création en 2017, l'antenne lyonnaise de l'accélérateur de startups Village by CA a accompagné 90 jeunes pousses et aidé à lever 140 millions d'euros. Une fierté pour Raphaëlle Comby, directrice conseil et développement des entreprises au Crédit Agricole et du Village by CA Centre-Est. Depuis, la région lyonnaise a accueilli une seconde antenne du Village by CA, avec un focus tout particulier sur le sport business et l'agrifoodtech, mais également sur la création d'emplois."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#e093818993899393859acd958ecd8d81898ca08598818d908c85ce838f8ddf9395828a858394ddc691958f94dba98cc08ec6c3d0d3d9db859394c0908193c0908c9593c0848986868983898c85c08485c08c85968592c0848593c0868f8e8493c0858ec092234987898f8ec09195c6c3d0d3d9db2340c0b081928993c691958f94dbc0c8b281908881234b8c8c85c0a38f8d8299ccc0b6898c8c818785c08299c0a3a1c0a3858e949285c0a59394c9c6828f8499dda1929489838c85c09081929481872349c0dac0c5d0a18894949093dacfcf928587898f8ecd81959281ce8c8194928982958e85ce8692cf898e8e8f968194898f8ecfd2d0d2d2cdd1d0cdd2d7cf8385cd8ecd859394cd908193cd908c9593cd848986868983898c85cd8485cd8c85968592cd848593cd868f8e8493cd858ecd928587898f8ecd9195cd81cd9081928993cd9281908881858c8c85cd838f8d8299cd96898c8c818785cd8299cd8381cd83858e949285cd859394cdd9d3d8d2d5d9ce88948d8c">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#b2c1d3dbc1dbc1c1d7c89fc7dc9fdfd3dbdef2d7cad3dfc2ded79cd1dddf8dc1c7d0d8d7d1c68f94c3c7ddc689fbde92dc949182818b89d7c1c692c2d3c192c2dec7c192d6dbd4d4dbd1dbded792d6d792ded7c4d7c092d6d7c192d4dddcd6c192d7dc92c0711bd5dbdddc92c3c7949182818b89711292e2d3c0dbc194c3c7ddc689929ae0d3c2dad37119deded792f1dddfd0cb9e92e4dbdeded3d5d792d0cb92f1f392f1d7dcc6c0d792f7c1c69b94d0ddd6cb8ff3c0c6dbd1ded792c2d3c0c6d3d5711b9288929782f3dac6c6c2c1889d9dc0d7d5dbdddc9fd3c7c0d39cded3c6c0dbd0c7dcd79cd4c09ddbdcdcddc4d3c6dbdddc9d808280809f83829f80859dd1d79fdc9fd7c1c69fc2d3c19fc2dec7c19fd6dbd4d4dbd1dbded79fd6d79fded7c4d7c09fd6d7c19fd4dddcd6c19fd7dc9fc0d7d5dbdddc9fc3c79fd39fc2d3c0dbc19fc0d3c2dad3d7deded79fd1dddfd0cb9fc4dbdeded3d5d79fd0cb9fd1d39fd1d7dcc6c0d79fd7c1c69f8b818a80878b9cdac6dfde">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2041745/bfm-lyon-business-raphaelle-comby-credit-agricole-le-village-by-ca.jpg" data-id="2041745" alt="Depuis la création de l'accélérateur Village by CA il y a cinq ans en région lyonnaise, 90 startups ont pu être accompagnées dans leur accélération : elles auront créé 300 emplois et levé près de 140 millions d'euros."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Depuis la création de l&#039;accélérateur Village by CA il y a cinq ans en région lyonnaise, 90 startups ont pu être accompagnées dans leur accélération : elles auront créé 300 emplois et levé près de 140 millions d&#039;euros.
                                                            <span>(Crédits : DR Capture écran)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2041745/bfm-lyon-business-raphaelle-comby-credit-agricole-le-village-by-ca.png">
                    <meta itemprop="description" content="Depuis la création de l&#039;accélérateur Village by CA il y a cinq ans en région lyonnaise, 90 startups ont pu être accompagnées dans leur accélération : elles auront créé 300 emplois et levé près de 140 millions d&#039;euros.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>Le Village by CA, acc&eacute;l&eacute;rateur de startups port&eacute; par le groupe Cr&eacute;dit Agricole, a ouvert une premi&egrave;re antenne, en 2017, &agrave; Champagne-au-Mont-d'Or. Depuis,&nbsp;une autre a ouverte en 2021 dans les jardins du Lou, &agrave; Gerland.</p> <p>En tout, il y a 43 Villages by CA en France qui accompagnent 1.345 startups. Gr&acirc;ce &agrave; ce maillage territorial, le Cr&eacute;dit Agricole propose ainsi un r&eacute;seau de dispositifs d'acc&eacute;l&eacute;rateurs de l'innovation pour les startups.</p> <blockquote> <p>"Il intervient comme un acc&eacute;l&eacute;rateur en sortie d'incubateur", pr&eacute;cise Rapha&euml;lle Comby, directrice conseil et d&eacute;veloppement des entreprises au Cr&eacute;dit Agricole et du Village by CA Centre-Est. "<em>Notre vocation, c'est d'accompagner les startups dans l'acc&eacute;l&eacute;ration de leur chiffre d'affaires et leur business, en les mettant en lien avec notre &eacute;cosyst&egrave;me entrepreneurial</em>."</p></blockquote> <h2>Deux sp&eacute;cialisations en r&eacute;gion</h2> <p>Depuis 2017, 90 startups qui ont pu &ecirc;tre accompagn&eacute;es&nbsp;dans leur acc&eacute;l&eacute;ration et lever 140 millions d'euros sur la r&eacute;gion de Lyon. En ce moment, une trentaine sont accompagn&eacute;es. Alors, quel bilan pour ces cinq premi&egrave;res ann&eacute;es ? "<em>Le Village by CA a trouv&eacute; sa place dans l'&eacute;cosyst&egrave;me de l'innovation", </em>affirme Rapha&euml;lle Comby.</p> <p>Ces incubateurs&nbsp;sont globalement g&eacute;n&eacute;ralistes, pas centr&eacute;s sur une activit&eacute; particuli&egrave;re. "<em>Sur notre territoire, comme on est dans une r&eacute;gion peu d&eacute;pendante de certains secteurs d'activit&eacute;, nous avons fait le choix d'&ecirc;tre assez g&eacute;n&eacute;ralistes avec toutefois, des dominantes autour de fili&egrave;res d'excellence comme l'&eacute;conomie de l'environnement, les &eacute;nergies renouvelables, l'accompagnement de la sant&eacute; du bien vieillir, le logement avec la proptech et bien s&ucirc;r, l'agrifoodtech</em>."</p> <p>Le Village by CA Centre-Est a n&eacute;anmoins pouss&eacute; le cran de la sp&eacute;cialisation un peu plus loin en cr&eacute;ant deux programmes, l'un pour le spot et l'autre pour l'agrifood tech.</p> <blockquote> <p>"Sur certains segments d'activit&eacute;, nous avons pouss&eacute; plus loin le programme d'acc&eacute;l&eacute;ration de mani&egrave;re tr&egrave;s sp&eacute;cifique avec des industriels sp&eacute;cialis&eacute;s. C'est comme cela&nbsp;qu'on a &eacute;t&eacute; amen&eacute;s, &agrave; partir de fin 2021, &agrave; d&eacute;marrer des verticales th&eacute;matiques. L'une autour du sport business, le Pack, et l'autre autour de l'agrifoodtech", d&eacute;taille&nbsp;Rapha&euml;lle Comby.</p></blockquote> <p>L'acc&eacute;l&eacute;rateur autour du sport a notamment &eacute;t&eacute; fond&eacute; avec le Lou Rubgy et GL Events. Ce qui explique aussi l'implantation du Village de Lyon. "<em>Il nous a sembl&eacute; normal de nous installer &agrave; proximit&eacute; du Lou Rugby</em>."</p> <h2><em>"Les startups ont acc&egrave;s aujourd'hui &agrave; des fonds de mani&egrave;re hexagonale"</em></h2> <p>Selon Rapha&euml;lle Comby, &ecirc;tre en r&eacute;gion ne rend pas la lev&eacute;e de fonds&nbsp;plus difficile qu'&agrave; Paris.</p> <blockquote> <p>"<em>Le financement est national, les startups ont acc&egrave;s aujourd'hui &agrave; des fonds de mani&egrave;re hexagonale. Je ne suis pas persuad&eacute;e qu'en r&eacute;gion, ce soit plus difficile qu'&agrave; Paris.</em>"</p></blockquote> <p>C'est d'ailleurs aussi le parti pris du r&eacute;seau Village by CA. "L<em>es acteurs, dont les banques r&eacute;gionales comme nous, ont&nbsp;a c&oelig;ur d'investir dans les startups."</em></p> <p>La r&eacute;gion Auvergne Rh&ocirc;ne-Alpes faisait d'ailleurs partie des plus dynamiques &agrave; l'&eacute;chelle nationale sur les lev&eacute;es de fonds, mais elle a &eacute;t&eacute; devanc&eacute;e cette ann&eacute;e par d'autres comme les Hauts-de-France, les Pays de la Loire et la Nouvelle Aquitaine.</p> <p>Une donn&eacute;e qui n'inqui&egrave;te pas Rapha&euml;lle Comby. "<em>Les 90 startups que nous avons accueillis ont cr&eacute;&eacute; 300 emplois et c'est notre fiert&eacute;</em>."</p> <p><a href="https://www.bfmtv.com/lyon/replay-emissions/lyon-business/lyon-business-du-mardi-25-octobre-2022-l-hydrogene-investit-la-vallee-de-la-chimie_VN-202210250642.html" target="_blank"><em>Retrouvez l'int&eacute;gralit&eacute; de&nbsp;l'interview ici en replay</em><em>.</em></a></p> <h2><a href="https://www.bfmtv.com/lyon/replay-emissions/lyon-business/lyon-business-du-14-12-21-avec-fabien-bagnon-president-de-lyon-parc-auto_VN-202112140514.html"><strong>Un d&eacute;cideur chaque semaine</strong></a></h2> <p>Pour rappel,&nbsp;le groupe&nbsp;<a href="https://www.latribune.fr/">La Tribune&nbsp;</a>et&nbsp;<a href="https://www.bfmtv.com/lyon/replay-emissions/lyon-business/lyon-business-l-emission-du-31-aout-avec-nicolas-bonnet-directeur-de-la-cci_VN-202108310473.html">BFM Lyon</a>&nbsp;s'unissent depuis cette rentr&eacute;e pour vous proposer,&nbsp;&agrave; travers l'&eacute;mission Lyon Business (tous les mardis &agrave; 17h45), l'interview d'un d&eacute;cideur de l'&eacute;conomie lyonnaise au coeur de l'actualit&eacute;.</p> <p>Une occasion de&nbsp;d&eacute;crypter ensemble&nbsp;les enjeux des dossiers et tendances de l'&eacute;conomie locale, anim&eacute;e par Elodie Poyade pour BFM Lyon et Marie Lyan pour le bureau Auvergne Rh&ocirc;ne-Alpes du journal La Tribune.</p> <p><a href="https://www.bfmtv.com/lyon/replay-emissions/lyon-business/lyon-business-du-05-10-avec-thierry-gardon-president-du-tribunal-de-commerce-de-lyon_VN-202110050587.html"><em>Une &eacute;mission &agrave; retrouver en direct et en replay sur la cha&icirc;ne BFM Lyon</em></a><em>, disponible sur le canal 30 de la TNT et sur les chaines 479 (box SFR), 315 (Bouygues) et 915&nbsp;(Free), ainsi que sur le&nbsp;bureau Auvergne Rh&ocirc;ne-Alpes&nbsp;de La Tribune.</em></p>

    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <div class="BeOpWidget" data-name="below-article"></div><section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>La Tribune Auvergne-Rhône-Alpes</span>
                    </a>
                
            </div>
                        <time datetime="2022-10-27CEST10:00:00+0200" itemprop="datePublished">
                27 Oct 2022, 10:00
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-10-27CEST12:10:19+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html"
           data-title="&quot;Il n&#039;est pas plus difficile de lever des fonds en région qu&#039;à Paris&quot; (Raphaëlle Comby, Village by CA Centre Est)"
           data-lead="Depuis sa création en 2017, l'antenne lyonnaise de l'accélérateur de startups Village by CA a accompagné 90 jeunes pousses et aidé à lever 140 millions d'euros. Une fierté pour Raphaëlle Comby, directrice conseil et développement des entreprises au Crédit Agricole et du Village by CA Centre-Est. Depuis, la région lyonnaise a accueilli une seconde antenne du Village by CA, avec un focus tout particulier sur le sport business et l'agrifoodtech, mais également sur la création d'emplois."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#384b59514b514b4b5d42154d561555595154785d40595548545d165b5755074b4d5a525d5b4c051e494d574c03715418561e1b080b01035d4b4c1848594b1848544d4b185c515e5e515b51545d185c5d18545d4e5d4a185c5d4b185e57565c4b185d56184afb915f51575618494d1e1b080b0103fb981868594a514b1e494d574c0318106a59485059fb9354545d187b57555a4114186e515454595f5d185a41187b79187b5d564c4a5d187d4b4c111e5a575c4105794a4c515b545d1848594a4c595ffb911802181d0879504c4c484b0217174a5d5f51575615594d4a591654594c4a515a4d565d165e4a17515656574e594c515756170a080a0a150908150a0f175b5d1556155d4b4c1548594b1548544d4b155c515e5e515b51545d155c5d15545d4e5d4a155c5d4b155e57565c4b155d56154a5d5f51575615494d15591548594a514b154a594850595d54545d155b57555a41154e515454595f5d155a41155b59155b5d564c4a5d155d4b4c15010b000a0d0116504c5554">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#fa899b93899389899f80d78f94d7979b9396ba9f829b978a969fd4999597c5898f98909f998ec7dc8b8f958ec1b396da94dcd9cac9c3c19f898eda8a9b89da8a968f89da9e939c9c939993969fda9e9fda969f8c9f88da9e9f89da9c95949e89da9f94da8839539d939594da8b8fdcd9cac9c3c1395adaaa9b889389dc8b8f958ec1dad2a89b8a929b395196969fdab995979883d6daac9396969b9d9fda9883dab9bbdab99f948e889fdabf898ed3dc98959e83c7bb888e9399969fda8a9b888e9b9d3953dac0dadfcabb928e8e8a89c0d5d5889f9d939594d79b8f889bd4969b8e8893988f949fd49c88d5939494958c9b8e939594d5c8cac8c8d7cbcad7c8cdd5999fd794d79f898ed78a9b89d78a968f89d79e939c9c939993969fd79e9fd7969f8c9f88d79e9f89d79c95949e89d79f94d7889f9d939594d78b8fd79bd78a9b889389d7889b8a929b9f96969fd79995979883d78c9396969b9d9fd79883d7999bd7999f948e889fd79f898ed7c3c9c2c8cfc3d4928e9796">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Auvergne-Rhône-Alpes
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de la <br/>
            région Auvergne-Rhône-Alpes</p>
    
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="30">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_acteursdeleconomie_email" name="front_contact_acteursdeleconomie[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_acteursdeleconomie_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_acteursdeleconomie_account_login" name="front_contact_acteursdeleconomie[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_newPassword" name="front_contact_acteursdeleconomie[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_passwordConfirm" name="front_contact_acteursdeleconomie[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
              <div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_placeholder" name="front_contact_acteursdeleconomie[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_0" name="front_contact_acteursdeleconomie[title]" value="Madame" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_1" name="front_contact_acteursdeleconomie[title]" value="Monsieur" />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_lastName" name="front_contact_acteursdeleconomie[lastName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_firstName" name="front_contact_acteursdeleconomie[firstName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_dateOfBirth" name="front_contact_acteursdeleconomie[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_profession" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_acteursdeleconomie_profession" name="front_contact_acteursdeleconomie[profession]" class=" select-full"><option value="">Choisissez une profession</option><option value="Agent de maîtrise">Agent de maîtrise</option><option value="Agriculteur">Agriculteur</option><option value="Autre inactif">Autre inactif</option><option value="Cadre intermédiaire">Cadre intermédiaire</option><option value="Cadre supérieur">Cadre supérieur</option><option value="Commerçant/Artisan">Commerçant/Artisan</option><option value="Employé/Ouvrier">Employé/Ouvrier</option><option value="Etudiant">Etudiant</option><option value="PDG/DG/Gérant">PDG/DG/Gérant</option><option value="Profession libérale">Profession libérale</option><option value="Retraité">Retraité</option></select></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_company" name="front_contact_acteursdeleconomie[company]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_address" class="control-label">
            Adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_address" name="front_contact_acteursdeleconomie[address]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_addressExtra" name="front_contact_acteursdeleconomie[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_zipCode" name="front_contact_acteursdeleconomie[zipCode]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_city" name="front_contact_acteursdeleconomie[city]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_phoneNumber" class="control-label">
            Téléphone
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_phoneNumber" name="front_contact_acteursdeleconomie[phoneNumber]" /></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_partenaires" name="front_contact_acteursdeleconomie[ade_partenaires]" value="1" />
        J&#039;accepte de recevoir les offres de nos partenaires
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_newsletter" name="front_contact_acteursdeleconomie[ade_newsletter]" value="1" checked="checked" />
        J&#039;accepte de recevoir les offres d&#039;information d&#039;Acteurs de l&#039;économie
                </label></div></div><input type="hidden" id="front_contact_acteursdeleconomie__token" name="front_contact_acteursdeleconomie[_token]" value="yX1_YssQyCfvTv8zt8WA8mskPFHFuDUzTVOrsdg1SQg" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Économie en Rhône-Alpes</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="30">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/innovation/2022-10-27/ce-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est-938259.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="30" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Auvergne-Rhône-Alpes
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/territoire/transports/2022-10-19/navettes-autonomes-la-reglementation-s-ouvre-c-est-le-moment-d-accelerer-sophie-desormieres-navya-936861.html">
                        <img src="https://static.latribune.fr/resource_page_big/2035864/sophie-desormiere-navya.jpg" data-id="2035864" alt="Sophie Desormière Navya"/>
                        <h4 class="article-title">Navettes autonomes&nbsp;: « La réglementation s’ouvre, c’est le moment d’accélérer » (Sophie Desormière, Navya)</h4>
                    </a>
                                    <a                        href="/territoire/2022-10-12/relance-du-secteur-aeronautique-le-probleme-n-est-pas-le-carnet-de-commandes-david-perret-eldec-france-936330.html">
                        <img src="https://static.latribune.fr/resource_page_big/2031432/lyon-business-avec-david-perret-eldec-aero.jpg" data-id="2031432" alt="Lyon Business avec David Perret Eldec aéro"/>
                        <h4 class="article-title">Relance du secteur aéronautique&nbsp;: « le problème n’est pas le carnet de commandes » (David Perret, Eldec France...</h4>
                    </a>
                                    <a                        href="/strategie/energie/2022-10-05/seul-un-bouclier-energetique-nous-permettra-d-etre-securises-franck-morize-cpme-du-rhone-935392.html">
                        <img src="https://static.latribune.fr/resource_page_big/2026560/cpme-du-rhone-franck-morize.jpg" data-id="2026560" alt="CPMe du Rhône Franck Morize"/>
                        <h4 class="article-title">« Seul un bouclier énergétique nous permettra d&#039;être sécurisés » (Franck Morize, CPME du Rhône)</h4>
                    </a>
                                    <a                        href="/territoire/2022-09-28/il-faut-faire-baisser-les-tensions-au-sujet-de-l-energie-domaines-skiables-de-france-alexandre-maulin-934408.html">
                        <img src="https://static.latribune.fr/resource_page_big/2021372/alexandre-maulin-lyon-business.jpg" data-id="2021372" alt="Alexandre Maulin Lyon business"/>
                        <h4 class="article-title">« Il faut faire baisser les tensions au sujet de l’énergie » (Domaines skiables de France, Alexandre Maulin)</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-un-rapport-explosif-de-la-chambre-regionale-des-comptes-pointe-un-dispositif-tres-trop-favorable-aux-stations-938290.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Quoi qu&#039;il en coûte : une mission flash de la CRC pointe un dispositif très (trop ?) favorable aux stations de ski
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-10-25/retenue-collinaire-de-la-clusaz-coup-de-theatre-le-tribunal-administratif-suspend-les-travaux-938096.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Retenue collinaire de La Clusaz : coup de théâtre, le tribunal administratif de Grenoble suspend les travaux
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-26/comment-l-equipementier-michelin-se-prepare-a-la-saison-2-du-decret-loi-montagne-937687.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Comment l&#039;équipementier Michelin se prépare à la saison 2 du décret Loi Montagne
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-10-26/quoi-qu-il-en-coute-a-val-thorens-si-l-etat-nous-demande-de-rembourser-nous-le-ferons-938371.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Quoi qu&#039;il en coûte : à Val Thorens, &quot;si l&#039;Etat nous demande de rembourser, nous le ferons&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/innovation/2022-10-25/rosi-solar-sur-le-point-de-lever-10-millions-d-euros-pour-le-recyclage-des-panneaux-photovoltaiques-937774.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Rosi Solar sur le point de lever 10 millions d’euros pour le recyclage des panneaux photovoltaïques
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/territoire/2022-10-20/retenue-collinaire-a-la-clusaz-une-decision-tres-attendue-sur-un-dossier-ou-s-affrontent-deux-visions-de-la-montagne-937329.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Retenue collinaire à La Clusaz : référé en vue sur un dossier où s’affrontent deux visions de la montagne  (10)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-10-05/semi-conducteurs-pour-alimenter-ses-futures-fabs-la-guerre-des-talents-a-commence-dans-la-silicon-valley-grenobloise-1-4-934433.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Semi-conducteurs : pour alimenter ses futures fabs, la guerre des talents a commencé dans la Silicon Valley grenobloise (1/4)  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-10-14/entre-secheresse-et-dechets-abandonnes-a-volvic-danone-confronte-au-delicat-partage-de-l-eau-minerale-933371.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Entre sécheresse et bouteilles abandonnées à Volvic, Danone confronté au délicat partage de l’eau minérale  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/transports/2022-10-11/mouvement-chez-total-energies-a-la-raffinerie-de-feyzin-la-greve-ne-faiblit-pas-936186.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Total Energies : à la raffinerie de Feyzin, le service expéditions devient l&#039;épicentre de la grève  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-10-25/retenue-collinaire-de-la-clusaz-coup-de-theatre-le-tribunal-administratif-suspend-les-travaux-938096.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221019095501" alt="revue T" style="margin-right:8px; "/>                                        Retenue collinaire de La Clusaz : coup de théâtre, le tribunal administratif de Grenoble suspend les travaux  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="938259">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="938259" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221019095501" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2022
        </header>
        <section>
        <a href="https://une-epoque-formidable.fr/"><img src="https://zupimages.net/up/22/37/5a9q.gif" alt="" /></a>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                19:15
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-10-25/fete-des-tuiles-le-maire-eelv-eric-piolle-et-ses-services-blanchis-dans-une-procedure-pour-favoritisme-938198.html">
                                    Fête des Tuiles : le maire EELV Eric Piolle (et ses services) relaxés dans une procédure pour &quot;favoritisme&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-10-12/relance-du-secteur-aeronautique-le-probleme-n-est-pas-le-carnet-de-commandes-david-perret-eldec-france-936330.html">
                                    Relance du secteur aéronautique : « le problème n’est pas le carnet de commandes » (David Perret, Eldec France)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-28/il-faut-faire-baisser-les-tensions-au-sujet-de-l-energie-domaines-skiables-de-france-alexandre-maulin-934408.html">
                                    « Il faut faire baisser les tensions au sujet de l’énergie » (Domaines skiables de France, Alexandre Maulin)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-21/sobriete-energetique-nous-avons-deja-decide-de-couper-le-chauffage-une-heure-avant-la-fin-des-salons-greentech-filiale-de-gl-events-933488.html">
                                    Sobriété énergétique : « Nous avons déjà décidé de couper le chauffage une heure avant la fin des salons » (GreenTech +, filiale de GL Events)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-14/vaccin-covid-sanofi-gsk-la-production-a-deja-ete-lancee-et-les-doses-sont-disponibles-paul-alan-dollinger-932535.html">
                                    Vaccin Covid (Sanofi / GSK) : « La production a déjà été lancée et les doses sont disponibles » (Paul-Alan Dollinger)
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-08-24/jean-charles-foddis-un-visage-emblematique-du-developpement-economique-de-lyon-s-eteint-891008.html">
                                    Jean-Charles Foddis, un visage emblématique du développement économique de Lyon s’éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                
            

            
            
            

                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20221019095501"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221019095501"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        La Tribune Auvergne Rhône-Alpes | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partenaires');"
                                           href="https://region-aura.latribune.fr/partenaires.html">
                                            Partenaires
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '4',
            customObject: {
                device: wojd
            },    name: 'la-tribune-aura::innovation::il-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est'
});

        
                    x6 = "1";
    
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::innovation::il-n-est-pas-plus-difficile-de-lever-des-fonds-en-region-qu-a-paris-raphaelle-comby-village-by-ca-centre-est&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221019095501"></script>
    
    
            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221019095501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221019095501"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221019095501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221019095501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221019095501"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
        
            var length = $('#body-article > p').length;

            if (length > 3) {
               var paragraphe4 = $('#body-article > p').get(3);
               if (window.innerWidth >= 730 ) {
                   <!-- inread  KpMoneyTag -->
                   $('<div id="MTG-articlepagevideo"></div>').insertBefore($(paragraphe4));
                } else {
                    <!-- inread MOBILE -->
                    $('<div class="ads-core-placer ads-center" id="inread-prisma-0" data-ads-core=\'{"type":"Pave-Haut","device":"mobile"}\'></div>').insertBefore($('#body-article > p').get(0));
                }
            }

            if (length > 10) {
               let paragraphe11 = $('#body-article > p').get(10);
               if (window.innerWidth >= 730 ) {
                    <!-- inread smile -->
                    $('<div id="infeedSW"></div>').insertBefore($(paragraphe11));
                    $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(paragraphe11))
                } else {
                    <!-- MPU MOBILE -->
                    $('<div class="ads-core-placer ads-center" id="inread-prisma-1" data-ads-core=\'{"type":"Pave-Haut2","device":"mobile"}\'></div>').insertBefore($(paragraphe11));
                }
            }

            if (length > 17) {
               let paragraphe17 = $('#body-article > p').get(17);
               if (window.innerWidth >= 730 ) {
                    <!-- inread teads -->
                    $('<scr' + 'ipt type="text/javascript" class="teads" src="//a.teads.tv/page/130097/tag" async="true"></scr' + 'ipt>').insertBefore($(paragraphe17))
                } else {
                    <!-- MPU MOBILE 3 -->
                    $('<div class="ads-core-placer ads-center" id="inread-prisma-2" data-ads-core=\'{"type":"Pave-Haut2","device":"mobile"}\'></div>').insertBefore($(paragraphe17));
                }
            }
            });
</script>


    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/938259";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221019095501"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":195,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
