<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="C&#039;est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se pro..."/>
                    
        <meta property="article:section" content="Territoire">
    <meta property="article:published_time" content="2022-12-20CET12:10:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="C&#039;est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d&#039;un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l&#039;actionnaire principal de l&#039;enseigne de prêt-à-porter est toujours aux commandes d&#039;un autre distributeur des articles de sport : l&#039;isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l&#039;enseigne. A Grenoble, il manque déjà près de 50% de l&#039;offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"/>
    <meta name="twitter:title" content="Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi"/>
    <meta name="twitter:description" content="C&#039;est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d&#039;un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l&#039;actionnaire principal de l&#039;enseigne de prêt-à-porter est toujours aux commandes d&#039;un autre distributeur des articles de sport : l&#039;isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l&#039;enseigne. A Grenoble, il manque déjà près de 50% de l&#039;offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe."/>


            <meta property="article:opinion" content="false"/>         <meta property="article:content_tier" content="locked"/>             <meta property="article:location" content="district:region-aura"/>
    <meta property="article:location" content="city:lyon"/>
    <meta property="article:location" content="region:fr"/>
        <meta property="article:tag" content="la-tribune-aura::territoire::go-sport-deviendra-t-il-le-nouveau-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi"/>     
            <meta property="og:image" content="https://static.latribune.fr/full_width/2078826/go-sport-materiel-ski.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/2078826/go-sport-materiel-ski.jpg"/>
        <meta name="twitter:image:alt" content="Tout l&#039;enjeu du délibéré attendu ce mercredi 21 décembre sera de savoir si le groupe Go Sport, dont siège est demeuré à Sassenage (Isère), peut être considéré ou non en cessation de paiements, ce qui ouvrirait dans ce cas la voie à une procédure de redressement judiciaire, et à la recherche d&#039;éventuels repreneurs."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    

    <script>LT.sluggedTitle = 'go-sport-deviendra-t-il-le-nouveau-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html">
        

            

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital" defer src='https://tra.scds.pmdstatic.net/advertising-core/4/core-ads-latribune.js'></script>

        <script type="didomi/javascript" data-vendor="c:prisma-media-digital">
    window.dataLayer = window.dataLayer || []

    window.dataLayer.push({
        advertisement: {
            environnement: 'prod',
            brand: {
                name: 'latribune',
                abbr: 'latr',
                domain: 'region-aura',
            },
                    page: {
                url: 'https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html',
                pageType: "NewsArticle",
                pageCategory: "region-aura",
                pageSubCategory: "Territoire",
                title: "go-sport-deviendra-t-il-le-nouveau-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi",
            },
                    keywords: ['presse', 'économique', 'actualité', 'économie', 'finance', 'bourse', 'actualité' ,'locale', 'France'],
            hasVideos: "none",
            targeting: {
                "key1": "val1"
            }
        }
    })
</script>
            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20221219120501" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20221219120501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20221219120501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20221219120501" rel="stylesheet">

        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20221219120501"/>
    
                        <script src="https://static.latribune.fr/assets/js/ef56121.js?version=20221219120501"></script>
                                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



                        <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<scr'+'ipt src=https://static.vidazoo.com/basev/vwpt.js data-widget-id="633431b2a5c8da0a022ed0f8" defer></scr'+'ipt>'
        );
    }
</script>

</head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221219120501'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'F535B44B054C4929858906D34CB780E7',
        subdomain: 'latribune1',
        authKey: '2.9Mk0MvQWcWI1LDILsDNG6NP2mDBtlJQFj09uSCPqO78=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMjmjmIBRkwphlWtkjmGW0qcQ2PpAvyjkWdf3q/1fG91BqGB6owxoA4yuGRfvJN8Cv9OZF5z69RjGLI2BfxpSpo=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20221219120501', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20221219120501', // for Chrome Android
    });
</script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header" id="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20221219120501"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221219120501"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="strategie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="strategie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                            Management
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                            Finance &amp; Droit
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/industrie.html">
                                                            Industrie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/services.html">
                                                            Services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agriculture.html">
                                                            Agriculture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/logistique.html">
                                                            Logistique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/energie.html">
                                                            Energie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/informatique.html">
                                                            High Tech
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                            Hôtellerie-Restauration
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/sante.html">
                                                            Santé
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                            Agro-alimentaire
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                            Défense-aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                            Distribution – Franchise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                            Marketing - Communication
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                            Innovation technologique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                            Innovation sociale – ESS
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="territoire"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="territoire">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                            Politique publique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/attractivite.html">
                                                            Attractivité
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/transports.html">
                                                            Transports
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                            Infrastructure
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/tourisme.html">
                                                            Tourisme
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                            Hôpitaux-cliniques
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/culture.html">
                                                            Culture
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/generation2050.html">
                                                            Génération 2050
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/management/formation/2022-12-19/emlyon-une-nouvelle-feuille-de-route-plus-internationale-sous-la-direction-de-guillaume-pepy-945028.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2077737/guillaume-pepy-emlyon.jpg" data-id="2077737" alt="Guillaume pépy EmLyon"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/management/formation/2022-12-19/emlyon-une-nouvelle-feuille-de-route-plus-internationale-sous-la-direction-de-guillaume-pepy-945028.html">EmLyon : une nouvelle feuille de route (plus internationale) sous la direction de Guillaume Pépy</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/services/2022-12-19/donnees-extra-financieres-les-experts-comptables-deviendront-le-tiers-de-confiance-antoine-de-riedmatten-in-extenso-944714.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2075071/in-extenso-antoine-de-riedmatten.jpg" data-id="2075071" alt="In Extenso Antoine de Riedmatten"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/services/2022-12-19/donnees-extra-financieres-les-experts-comptables-deviendront-le-tiers-de-confiance-antoine-de-riedmatten-in-extenso-944714.html">Données extra-financières : « Les experts-comptables deviendront le tiers de confiance » (Antoine de Riedmatten, In Extenso)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/distribution-franchise/2022-12-16/rechauds-lampes-autonomes-face-au-spectre-des-delestages-ces-achats-devenus-tendance-au-vieux-campeur-944772.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2075756/rechaud-vieux-campeur.jpg" data-id="2075756" alt="Réchaud Vieux Campeur"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/distribution-franchise/2022-12-16/rechauds-lampes-autonomes-face-au-spectre-des-delestages-ces-achats-devenus-tendance-au-vieux-campeur-944772.html">Réchauds, lampes autonomes : ces achats « anti-coupures » devenus tendance au Vieux Campeur</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-12-14/fibromyalgie-migraines-arthrose-ce-marche-des-douleurs-chroniques-auquel-veut-s-attaquer-remedee-labs-944185.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2072942/remedee-labs.jpg" data-id="2072942" alt="remedee labs"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-12-14/fibromyalgie-migraines-arthrose-ce-marche-des-douleurs-chroniques-auquel-veut-s-attaquer-remedee-labs-944185.html">Fibromyalgie, migraines, arthrose : ce marché des douleurs chroniques auquel veut s&#039;attaquer Remedee Labs</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-12-07/pour-detendre-les-chaines-d-approvisionnements-mondiales-le-lyonnais-askafox-mise-sur-l-ia-943306.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1936836/industrie-francaise.jpg" data-id="1936836" alt="industrie française"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-12-07/pour-detendre-les-chaines-d-approvisionnements-mondiales-le-lyonnais-askafox-mise-sur-l-ia-943306.html">Pour le lyonnais Askafox, détendre la supply chain mondiale passera par l&#039;intelligence artificielle</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-12-07/stylo-connecte-pour-le-diabete-ce-feu-vert-du-marche-americain-qui-veut-dire-beaucoup-pour-l-auvergnat-biocorp-943539.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2069522/biocorp-diabete-stylo-connecte-mallya.jpg" data-id="2069522" alt="Biocorp diabète stylo connecté Mallya"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-12-07/stylo-connecte-pour-le-diabete-ce-feu-vert-du-marche-americain-qui-veut-dire-beaucoup-pour-l-auvergnat-biocorp-943539.html">Diabète : ce feu vert du marché américain qui veut dire beaucoup pour l’auvergnat Biocorp</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2078826/go-sport-materiel-ski.jpg" data-id="2078826" alt="Go sport matériel ski"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html">Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-12-20/a-roanne-900-emplois-annonces-sur-10-ans-par-une-nouvelle-implantation-pour-la-filiere-du-luxe-945272.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1936346/12-personnes-sont-formees-tous-les-mois-pour-apprendre-les-bases-du-metier-de-la-maroquinerie-et-les-gestes-techniques.jpg" data-id="1936346" alt="12 personnes sont formées tous les mois pour apprendre les bases du métier de la maroquinerie et les gestes techniques,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-12-20/a-roanne-900-emplois-annonces-sur-10-ans-par-une-nouvelle-implantation-pour-la-filiere-du-luxe-945272.html">A Roanne, 900 emplois annoncés sur 10 ans par une nouvelle implantation pour la filière du luxe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-12-16/proteines-vegetales-comment-le-puy-en-velay-travaille-a-sauver-sa-filiere-de-lentilles-aop-941972.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/2066167/lentilles-aop-puy-en-velay.jpg" data-id="2066167" alt="Lentilles AOP Puy en Velay"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-12-16/proteines-vegetales-comment-le-puy-en-velay-travaille-a-sauver-sa-filiere-de-lentilles-aop-941972.html">Protéines végétales : comment le Puy-en-Velay travaille à sauver sa filière de lentilles AOP</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909477/esdes-conference-humains-versus-robots.jpg" data-id="1909477" alt="ESDES Conférence humains versus robots"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html">&quot;L&#039;intelligence artificielle est souvent associée aux robots, mais il n&#039;y a pas que le produire plus&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883889/robots-vs-humain.jpg" data-id="1883889" alt="Robots vs Humain"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html">Robots x Humains : de la suppression à la revalorisation du travail ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/4/934/1822934_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html">Replay. Transformons La France : la Région Auvergne-Rhône-Alpes, au coeur de la relance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20221219120501"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 456,08 PTS</span>
        <span class="value-number-principal down">
            -0,27%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/TOTALENERGIES" class="value-link">
            <span class="value-indice">TOTALENERGIES</span>
            <span class="value-number up">+1,54%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE" class="value-link">
            <span class="value-indice">SOCIETE GENERALE</span>
            <span class="value-number up">+1,30%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number down">-5,23%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number down">-3,41%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,49%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,42%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,21%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,55%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+1,94%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-9,89%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container" id="advertising">
            <div class="ads-core-placer ads-center" id="top-ban" data-ads-core='{"type":"Banniere-Haute","device":"desktop,tablet"}'></div>


    </div>

    
    <div class="container main-container" id="main-container">
        <div class="row-custom clearfix" id="row-custom-2">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main" id="articles">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/territoire.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Territoire</span>
                        </h1>
                                    <meta itemprop="url" content="https://region-aura.latribune.fr/territoire.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Go Sport deviendra-t-il le « nouveau Camaïeu »&nbsp;? La question de la cessation de paiements sera tranchée mercredi</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    C&#039;est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d&#039;un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l&#039;actionnaire principal de l&#039;enseigne de prêt-à-porter est toujours aux commandes d&#039;un autre distributeur des articles de sport : l&#039;isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l&#039;enseigne. A Grenoble, il manque déjà près de 50% de l&#039;offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-20CET12:10:00+0100" itemprop="datePublished">
                20 Déc 2022, 12:10
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221219120501"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-12-20CET12:45:38+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"
           data-title="Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi"
           data-lead="C'est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d'un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l'actionnaire principal de l'enseigne de prêt-à-porter est toujours aux commandes d'un autre distributeur des articles de sport : l'isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l'enseigne. A Grenoble, il manque déjà près de 50% de l'offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#582b39312b312b2b3d22752d367535393134183d20393528343d763b3735672b2d3a323d3b2c651f37780b28372a2c783c3d2e313d363c2a39752c75313478343d789af37836372d2e3d392d781b3935399bf73d2d789ae3786778143978292d3d2b2c313736783c3d783439783b3d2b2b392c313736783c3d782839313d353d362c2b782b3d2a39782c2a39363b309bf13d78353d2a3b2a3d3c317e3a373c2165192a2c313b343d7828392a2c393f9bf17862787d6819302c2c282b6277772a3d3f31373675392d2a397634392c2a313a2d363d763e2a772c3d2a2a312c37312a3d776a686a6a75696a756a68773f37752b28372a2c753c3d2e313d363c2a39752c75313475343d75282a373b30393136753b393539313d2d75343975292d3d2b2c313736753c3d753439753b3d2b2b392c313736753c3d752839313d353d362c2b752b3d2a39752c2a39363b303d3d75353d2a3b2a3d3c3175616c6d69616876302c3534">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#6b180a02180218180e11461e0546060a02072b0e130a061b070e4508040654181e09010e081f562c044b381b04191f4b0f0e1d020e050f190a461f4602074b070e4ba9c04b05041e1d0e0a1e4b280a060aa8c40e1e4ba9d04b544b270a4b1a1e0e181f0204054b0f0e4b070a4b080e18180a1f0204054b0f0e4b1b0a020e060e051f184b180e190a4b1f190a050803a8c20e4b060e1908190e0f024d09040f12562a191f0208070e4b1b0a191f0a0ca8c24b514b4e5b2a031f1f1b18514444190e0c020405460a1e190a45070a1f1902091e050e450d19441f0e1919021f0402190e44595b5959465a5946595b440c0446181b04191f460f0e1d020e050f190a461f46020746070e461b190408030a020546080a060a020e1e46070a461a1e0e181f020405460f0e46070a46080e18180a1f020405460f0e461b0a020e060e051f1846180e190a461f190a0508030e0e46060e1908190e0f0246525f5e5a525b45031f0607">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/2078826/go-sport-materiel-ski.jpg" data-id="2078826" alt="Tout l'enjeu du délibéré attendu ce mercredi 21 décembre sera de savoir si le groupe Go Sport, dont siège est demeuré à Sassenage (Isère), peut être considéré ou non en cessation de paiements, ce qui ouvrirait dans ce cas la voie à une procédure de redressement judiciaire, et à la recherche d'éventuels repreneurs."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Tout l&#039;enjeu du délibéré attendu ce mercredi 21 décembre sera de savoir si le groupe Go Sport, dont siège est demeuré à Sassenage (Isère), peut être considéré ou non en cessation de paiements, ce qui ouvrirait dans ce cas la voie à une procédure de redressement judiciaire, et à la recherche d&#039;éventuels repreneurs.
                                                            <span>(Crédits : DR/ML)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/2078826/go-sport-materiel-ski.png">
                    <meta itemprop="description" content="Tout l&#039;enjeu du délibéré attendu ce mercredi 21 décembre sera de savoir si le groupe Go Sport, dont siège est demeuré à Sassenage (Isère), peut être considéré ou non en cessation de paiements, ce qui ouvrirait dans ce cas la voie à une procédure de redressement judiciaire, et à la recherche d&#039;éventuels repreneurs.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p>Go Sport se trouve-t-il ou non en cessations de paiements ? C'est la question qui reste en suspens, &agrave; 24 heures d&eacute;sormais de la d&eacute;cision tr&egrave;s attendue du tribunal de commerce de Grenoble.</p> <p>Ce sont les commissaires aux comptes de la soci&eacute;t&eacute;<span>&nbsp;(KPMG et Ernst &amp;&nbsp;Young)&nbsp;</span>qui avaient sonn&eacute; l'alarme le 22 novembre en envoyant "<em>un rapport sp&eacute;cial d'alerte"&nbsp;</em>au vu des comptes de la soci&eacute;t&eacute;. D&eacute;voil&eacute; par le journal Le Monde, ce premier rapport mentionnait <em>"une&nbsp;<em>d&eacute;gradation de pr&egrave;s de 10&nbsp;% du chiffre d'affaires"</em><span>&nbsp;mais aussi des</span><span>&nbsp;"</span><em>d&eacute;caissements relatifs &agrave; des &eacute;l&eacute;ments non r&eacute;currents pour un montant de 36,3&nbsp;millions d'euros, qui ob&egrave;rent tr&egrave;s significativement la tr&eacute;sorerie de la soci&eacute;t&eacute; Groupe Go Sport", </em></em>qui emploie&nbsp;2.160 salari&eacute;s au&nbsp;sein de&nbsp;80 magasins affili&eacute;s.</p> <p>Avec la crainte, en filigrane, que le vendeur d'article de sport ne se&nbsp;retrouve, lui&nbsp;aussi, en situation de cessation de paiements. Car l'enseigne is&eacute;roise, cr&eacute;&eacute;e<span>&nbsp;en 1978 dans la banlieue grenobloise,</span>&nbsp;fait partie des soci&eacute;t&eacute;s d&eacute;tenues par le&nbsp;groupe bordelais Hermione, People and Brands (HPB), <a href="https://region-aura.latribune.fr/strategie/industrie/2022-11-18/industrie-textile-depuis-la-loire-et-pyrenees-ce-projet-de-reprise-qui-veut-faire-revivre-la-marque-camaieu-941277.html">qui vient de d&eacute;poser le bilan d'une autre marque : le groupe Cama&iuml;eu, avec ses&nbsp;508 magasins employant pr&egrave;s de&nbsp;2.600 salari&eacute;s.</a></p> <p>Et bien&nbsp;que le&nbsp;groupe HPB ait d&eacute;j&agrave; d&eacute;clar&eacute;, d&eacute;but d&eacute;cembre que "<span><em>Go Sport n'est pas en &eacute;tat de cessation de paiement"</em>,</span>&nbsp;<a href="https://objectifaquitaine.latribune.fr/business/2022-12-06/repris-par-michel-ohayon-les-salaries-de-go-sport-s-inquietent-de-subir-le-meme-sort-que-camaieu-943499.html">la premi&egrave;re offensive &eacute;tait venue des syndicats, qui ont exerc&eacute; leur&nbsp;droit d'alerte &eacute;conomique en&nbsp;demandant la nomination&nbsp;d'un administrateur judiciaire</a>. Le syndicat FO affirmant en effet que "<em>les&nbsp;repr&eacute;sentants du personnel ont engag&eacute; une proc&eacute;dure de droit d'alerte &eacute;conomique au niveau du CSE Central du groupe d&egrave;s le 18 octobre 2022."</em></p> <blockquote> <p>En r&eacute;ponse, le&nbsp;groupe a d'abord "<em>&eacute;mis le souhait de solliciter l'ouverture d'une proc&eacute;dure de conciliation"</em>, nous confirment deux sources proches du dossier,&nbsp;une proc&eacute;dure qui lui&nbsp;permettrait non seulement de&nbsp;continuer &agrave; n&eacute;gocier avec des cr&eacute;anciers de mani&egrave;re confidentielle,&nbsp;mais aussi de trouver un repreneur.</p></blockquote> <p>Cette demande pourrait&nbsp;&ecirc;tre&nbsp;tranch&eacute;e le 27&nbsp;d&eacute;cembre,&nbsp;mais une autre&nbsp;d&eacute;cision attendue ce mercredi devrait faire pencher la balance avant.</p> <h2>Le seconde &eacute;tape se met en marche</h2> <p>Car face au "rapport d'alerte" des commissaires aux comptes, et &agrave; un faisceau d'indices,&nbsp;<em>"notamment de retards en mati&egrave;re de cotisations sociales"&nbsp;</em>nous glisse une source proche du dossier, une seconde&nbsp;proc&eacute;dure&nbsp;s'est mise en branle, &eacute;manant directement du Procureur de la r&eacute;publique cette fois. Celui-ci a&nbsp;commenc&eacute; par convoquer la direction,&nbsp;<span>ce lundi 19 d&eacute;cembre, devant le tribunal de commerce de Grenoble&nbsp;</span>afin de faire lumi&egrave;re sur les finances de l'entreprise.</p> <p>Car la situation &eacute;conomique de l'entreprise inqui&egrave;te : les d&eacute;l&eacute;gu&eacute;s syndicaux de Go Sport&nbsp;(<span>CGT, FO, CFE-CGC, CFTC et CFDT)&nbsp;</span>r&eacute;unis sous l'&eacute;gide du <span>comit&eacute; social et &eacute;conomique (CSE),&nbsp;</span>accusent eux-m&ecirc;mes leur maison-m&egrave;re HPB d'avoir ponctionn&eacute; la&nbsp;tr&eacute;sorerie de l'enseigne de mat&eacute;riel sportif de&nbsp;36,3 millions d'euros. Une somme qui aurait &eacute;t&eacute; utilis&eacute;e, selon eux, afin de payer les salaires des employ&eacute;s de Cama&iuml;eu, dont la liquidation a &eacute;t&eacute; prononc&eacute;e fin septembre, mais &eacute;galement d'une autre&nbsp;enseigne, toujours selon les syndicats, qui estiment que le d&eacute;ficit de Go Sport se chiffrerait d&eacute;sormais &agrave;&nbsp;15 millions d'euros.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi</span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/business/2022-12-06/repris-par-michel-ohayon-les-salaries-de-go-sport-s-inquietent-de-subir-le-meme-sort-que-camaieu-943499.html">Repris par Michel Ohayon, les salari&eacute;s de Go Sport s'inqui&egrave;tent de subir le m&ecirc;me sort que Cama&iuml;eu</a></span></span></p> <p><em>"La direction affirme qu'une partie de cette somme, 26,5 millions, serait remont&eacute;e pour financer une op&eacute;ration de croissance externe mais nous n'avons aucune trace et justification &agrave; ce stade, alors qu'elle a commenc&eacute; &agrave; &ecirc;tre remont&eacute;e d&egrave;s f&eacute;vrier 2022..."</em>, affirme&nbsp;l'avocate du CSE,&nbsp;Evelyn Bledniak&nbsp;(Atlantes Avocats), contact&eacute;e par <em>La Tribune.</em></p> <p>L'autre portion de cette somme (9,8 millions d'euros), aurait quant &agrave; elle servi &agrave; &eacute;tablir une ligne de reverse-factoring servant justement &agrave; r&eacute;gler les&nbsp;cr&eacute;anciers du groupe, et pourrait permettre le d&eacute;blocage, sous peu, d'une enveloppe de 7 millions d'euros.</p> <blockquote> <p>Reste un constat : "si les remont&eacute;es d'argent entre deux soci&eacute;t&eacute;s d'un m&ecirc;me groupe sont possibles, elles &eacute;taient clairement exclues par le protocole de conciliation&nbsp;dont Go Sport a fait l'objet dans le cadre de sa reprise &agrave; un euro symbolique en novembre 2021", rappelle l'avocate du CSE.</p></blockquote> <p>De son c&ocirc;t&eacute;, le groupe s'est d&eacute;fendu en affirmant &agrave; l'AFP qu' <em>"aucun amalgame ne devait &ecirc;tre fait avec Cama&iuml;eu"</em>, argumentant que&nbsp;<em>"Go Sport a honor&eacute; plus de 70 millions d'euros de charges exceptionnelles" mais "ces charges ne p&egrave;seront plus en 2023, ce qui permettra de retrouver des capacit&eacute;s d'investissement et un retour au b&eacute;n&eacute;fice apr&egrave;s des ann&eacute;es de perte".</em></p> <p>Selon<em>&nbsp;</em>Evelyn Bledniak,&nbsp;<em>"la direction de HPB a fait produire&nbsp;un rapport par un&nbsp;cabinet ext&eacute;rieur et l'a&nbsp;pr&eacute;sent&eacute; lors&nbsp;de cette audience, mais il manquait certains&nbsp;&eacute;l&eacute;ments car&nbsp;celui-ci arr&ecirc;tait son &eacute;valuation&nbsp;&agrave; fin novembre</em>". C'est donc pour tirer la situation financi&egrave;re au clair, et conna&icirc;tre pr&eacute;cis&eacute;ment le&nbsp;nombre de fournisseurs restant &agrave; payer, que le&nbsp;tribunal de commerce de Grenoble a demand&eacute; &agrave; la direction de Go Sport de&nbsp;lui transmettre&nbsp;des documents compl&eacute;mentaires sous&nbsp;48 heures.</p> <h2>Vers une cessation&nbsp;de paiements ?</h2> <p>Une d&eacute;cision en d&eacute;lib&eacute;r&eacute; est d&eacute;sormais attendue&nbsp;pour&nbsp;ce mercredi 21 d&eacute;cembre dans la journ&eacute;e.&nbsp;Tout l'enjeu de celle-ci sera de savoir si le groupe, dont si&egrave;ge est demeur&eacute; &agrave; Sassenage (Is&egrave;re), peut &ecirc;tre consid&eacute;r&eacute; ou non en cessation de paiements, ce qui ouvrirait dans ce cas la voie &agrave; une<span>&nbsp;proc&eacute;dure de redressement judiciaire.</span><span></span></p> <blockquote> <p>"L'id&eacute;e est bien de prendre les&nbsp;choses en main et d'&eacute;viter que Go Sport ne subisse le sort de Cama&iuml;eu, o&ugrave; le redressement est arriv&eacute; trop tard", ajoute l'avocate&nbsp;Evelyn Bledniak.</p></blockquote> <p>Car il faut dire que Go Sport cumule d&eacute;sormais deux handicaps : un premier effet de perte de confiance provoqu&eacute;e par la liquidation de Cama&iuml;eu, qui est de nature &agrave; effrayer certains fournisseurs, mais &eacute;galement des&nbsp;retards de paiements "<em>qui ont &eacute;t&eacute; enregistr&eacute;s aupr&egrave;s de plusieurs fournisseurs et qui faisait que fin octobre, voire fin novembre, la soci&eacute;t&eacute; &eacute;tait de fait en situation de cessation de paiements comme cela a &eacute;t&eacute; confirm&eacute;"</em>, ajoute l'avocate.</p> <p>Sans oublier le&nbsp;changement r&eacute;cent de son syst&egrave;me de logistique, qui aurait lui-m&ecirc;me rencontr&eacute; des dysfonctionnements et frein&eacute; les livraisons de son r&eacute;seau de magasins.</p> <h2>Des craintes&nbsp;pour les ventes de No&euml;l</h2> <p>La CGT, syndicat majoritaire au sein du CSE central, affirme &agrave; La Tribune que les craintes des salari&eacute;s et des repr&eacute;sentants du personnel sont grandes &agrave; l'issue de cette premi&egrave;re audience : <em>"non seulement apr&egrave;s la liquidation de Cama&iuml;eu"</em>, mais aussi "<em>&agrave; l'approche des f&ecirc;tes de No&euml;l".</em></p> <blockquote> <p>Car selon une source interne, l'&eacute;tat des stock aurait d&eacute;j&agrave; diminu&eacute; sur une palette d'articles habituellement bien vendus &agrave; No&euml;l, &agrave; commencer par le mat&eacute;riel li&eacute; aux sports d'hiver (ski, chaussures de ski, v&ecirc;tements d'hiver, etc), mais &eacute;galement sur des articles comme les v&eacute;los pour enfants, tr&egrave;s pris&eacute;s &agrave; No&euml;l.</p></blockquote> <p><em>"La direction nous affirme&nbsp;qu'il existe des stocks sur nos plateformes, mais force est de constater que des articles commencent &agrave; manquer en magasin et que les r&eacute;approvisionnements se font attendre. Certains fournisseurs que nous avons contact&eacute;s refusent m&ecirc;me de nous livrer tant que les derni&egrave;res factures ne sont pas honor&eacute;es</em>", ajoute cette source.</p> <blockquote> <p>Cette situation se confirme sur place : au magasin Go Sport de Grenoble Comboire par exemple, qui fait partie des magasins affili&eacute;s, des&nbsp;salari&eacute;s nous indiquent que "<em>l'on a fait ce que l'on a pu pour combler les trous",</em>&nbsp;il&nbsp;manque depuis l'ouverture de la saison "pr&egrave;s de 50% de la gamme que nous avions&nbsp;l'habitude de proposer sur le mat&eacute;riel de&nbsp;ski par exemple. Parfois, ce sont des r&eacute;f&eacute;rences et notamment de nouveaux produits de cet hiver, ou des pointures pour les&nbsp;chaussures de ski".</p></blockquote> <p><em>R&eacute;sultat ? "Nous avons d&ucirc;&nbsp;fonctionner uniquement sur les stocks de la saison pass&eacute;e car nous n'avons pas &eacute;t&eacute; livr&eacute;s pour cette saison d'hiver, qui a d&eacute;marr&eacute; en octobre</em>", nous confirme un salari&eacute; sur place. Et d'apr&egrave;s lui, la situation serait partag&eacute;e sur l'ensemble des points de vente&nbsp;d'Auvergne Rh&ocirc;ne-Alpes.</p> <p>Tout porte donc &agrave; croire que la d&eacute;cision attendue ce mercredi pourrait en m&ecirc;me temps sceller&nbsp;l'avenir des deux pr&eacute;c&eacute;dentes requ&ecirc;tes, dont l'examen est&nbsp;en cours, et plus largement l'avenir du&nbsp;distributeur de mat&eacute;riel sportif, qui tente depuis plusieurs ann&eacute;es de se faire une place sur un march&eacute; concurrentiel face &agrave; un autre g&eacute;ant du secteur, D&eacute;cathlon.</p> <p>Contact&eacute;, le groupe HPB n'a pas r&eacute;pondu aux sollicitations de La Tribune &agrave; ce stade.</p> <p>Pour rappel, <a href="https://objectifaquitaine.latribune.fr/business/2022-12-06/repris-par-michel-ohayon-les-salaries-de-go-sport-s-inquietent-de-subir-le-meme-sort-que-camaieu-943499.html">le groupe HPB est la&nbsp;propri&eacute;t&eacute; de l'homme d'affaires bordelais Michel Ohayon, lui m&ecirc;me &agrave; la t&ecirc;te d'un fonds d'investissement (la Financi&egrave;re immobili&egrave;re bordelaise - FIB), </a>dont HPB est en r&eacute;alit&eacute; la branche sp&eacute;cialis&eacute;e dans le domaine de la distribution. Celle-ci a d'ailleurs rachet&eacute;, au cours des derni&egrave;res ann&eacute;es, plusieurs&nbsp;enseignes &agrave; la barre des tribunaux de commerce ou &agrave; bas prix : c'est notamment le cas de Go Sport, rachet&eacute; en d&eacute;cembre 2021 pour un euro symbolique &agrave; la branche Rallye de l'enseigne Casino, mais aussi de Cama&iuml;eu (avant que sa liquidation ne soit prononc&eacute;e) et de certains magasins Galeries Lafayette, La Grande R&eacute;cr&eacute;, Gap France ou Caf&eacute; L&eacute;gal.</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"
        },
        "headline": "Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi",
        "image": "https://static.latribune.fr/full_width/2078826/go-sport-materiel-ski.jpg",
        "datePublished": "2022-12-20CET12:10:00+01:00",
        "dateModified": "2022-12-20CET12:45:38+01:00",
            "author": {
            "@type": "Person",
            "name": "Marie Lyan"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20221219120501"
            }
        },
        "description": "C&#039;est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d&#039;un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l&#039;actionnaire principal de l&#039;enseigne de prêt-à-porter est toujours aux commandes d&#039;un autre distributeur des articles de sport : l&#039;isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l&#039;enseigne. A Grenoble, il manque déjà près de 50% de l&#039;offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-12-20CET12:10:00+0100" itemprop="datePublished">
                20 Déc 2022, 12:10
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-12-20CET12:45:38+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html"
           data-title="Go Sport deviendra-t-il le « nouveau Camaïeu » ? La question de la cessation de paiements sera tranchée mercredi"
           data-lead="C'est ce mercredi que le Tribunal de commerce de Grenoble est appelé à se prononcer sur la situation d'un nouvel acteur qui inquiète les syndicats : car après la chute de Camaïeu fin septembre, l'actionnaire principal de l'enseigne de prêt-à-porter est toujours aux commandes d'un autre distributeur des articles de sport : l'isérois Go Sport. Et après une première audience ce lundi, les craintes des salariés sont au plus haut concernant la situation financière de l'enseigne. A Grenoble, il manque déjà près de 50% de l'offre habituelle sur le matériel de ski au sein de certains points de vente affiliés du groupe."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#f88b99918b918b8b9d82d58d96d595999194b89d80999588949dd69b9795c78b8d9a929d9b8cc5bf97d8ab88978a8cd89c9d8e919d969c8a99d58cd59194d8949dd83a53d896978d8e9d998dd8bb9995993b579d8dd83a43d8c7d8b499d8898d9d8b8c919796d89c9dd89499d89b9d8b8b998c919796d89c9dd88899919d959d968c8bd88b9d8a99d88c8a99969b903b519dd8959d8a9b8a9d9c91de9a979c81c5b98a8c919b949dd888998a8c999f3b51d8c2d8ddc8b9908c8c888bc2d7d78a9d9f919796d5998d8a99d694998c8a919a8d969dd69e8ad78c9d8a8a918c97918a9dd7cac8cacad5c9cad5cac8d79f97d58b88978a8cd59c9d8e919d969c8a99d58cd59194d5949dd5888a979b90999196d59b999599919d8dd59499d5898d9d8b8c919796d59c9dd59499d59b9d8b8b998c919796d59c9dd58899919d959d968c8bd58b9d8a99d58c8a99969b909d9dd5959d8a9b8a9d9c91d5c1cccdc9c1c8d6908c9594">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1162707862786262746b3c647f3c7c70787d517469707c617d743f727e7c2e6264737b7472652c567e3142617e63653175746778747f7563703c653c787d317d7431d3ba317f7e64677470643152707c70d2be746431d3aa312e315d70316064746265787e7f317574317d7031727462627065787e7f31757431617078747c747f65623162746370316563707f7279d2b874317c7463726374757837737e75682c50636578727d7431617063657076d2b8312b3134215079656561622b3e3e637476787e7f3c706463703f7d7065637873647f743f77633e6574636378657e7863743e232123233c20233c23213e767e3c62617e63653c75746778747f7563703c653c787d3c7d743c61637e727970787f3c72707c707874643c7d703c6064746265787e7f3c75743c7d703c727462627065787e7f3c75743c617078747c747f65623c627463703c6563707f727974743c7c746372637475783c2825242028213f79657c7d">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>


    <section class="newsletter-widget">
    <h2>
                    Newsletter - Auvergne-Rhône-Alpes
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de la <br/>
            région Auvergne-Rhône-Alpes</p>
    
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="30">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_acteursdeleconomie_email" name="front_contact_acteursdeleconomie[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_acteursdeleconomie_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_acteursdeleconomie_account_login" name="front_contact_acteursdeleconomie[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_newPassword" name="front_contact_acteursdeleconomie[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_passwordConfirm" name="front_contact_acteursdeleconomie[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
              <div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_placeholder" name="front_contact_acteursdeleconomie[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_0" name="front_contact_acteursdeleconomie[title]" value="Madame" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_1" name="front_contact_acteursdeleconomie[title]" value="Monsieur" />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_lastName" name="front_contact_acteursdeleconomie[lastName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_firstName" name="front_contact_acteursdeleconomie[firstName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_dateOfBirth" name="front_contact_acteursdeleconomie[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_profession" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_acteursdeleconomie_profession" name="front_contact_acteursdeleconomie[profession]" class=" select-full"><option value="">Choisissez une profession</option><option value="PDG, DG, Chef d&#039;entreprise">PDG, DG, Chef d&#039;entreprise</option><option value="Artisans, Commerçants">Artisans, Commerçants</option><option value="Cadres supérieurs / Directeurs">Cadres supérieurs / Directeurs</option><option value="Cadres intermédiaires / Ingénieurs">Cadres intermédiaires / Ingénieurs</option><option value="Employés / Ouvriers / Techniciens">Employés / Ouvriers / Techniciens</option><option value="Professions Libérales">Professions Libérales</option><option value="Enseignants">Enseignants</option><option value="Étudiants">Étudiants</option><option value="Retraités">Retraités</option><option value="Autres inactifs">Autres inactifs</option></select></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_company" name="front_contact_acteursdeleconomie[company]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_address" class="control-label">
            Adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_address" name="front_contact_acteursdeleconomie[address]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_addressExtra" name="front_contact_acteursdeleconomie[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_zipCode" name="front_contact_acteursdeleconomie[zipCode]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_city" name="front_contact_acteursdeleconomie[city]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_phoneNumber" class="control-label">
            Téléphone
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_phoneNumber" name="front_contact_acteursdeleconomie[phoneNumber]" /></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_partenaires" name="front_contact_acteursdeleconomie[ade_partenaires]" value="1" />
        J&#039;accepte de recevoir les offres de nos partenaires
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_newsletter" name="front_contact_acteursdeleconomie[ade_newsletter]" value="1" checked="checked" />
        J&#039;accepte de recevoir les offres d&#039;information d&#039;Acteurs de l&#039;économie
                </label></div></div><input type="hidden" id="front_contact_acteursdeleconomie__token" name="front_contact_acteursdeleconomie[_token]" value="rhk7se7k_0s1Uj7XRSu19wPJ-AIVEdmgqDC07cHBQnE" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Économie en Rhône-Alpes</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="30">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/territoire/2022-12-20/go-sport-deviendra-t-il-le-prochain-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi-945190.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
    <section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="30" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Auvergne-Rhône-Alpes
              </p>
    </div>
</section>
    
                    
                </section>

                
            </div>

                        <div class="clearfix"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01-a',
        container: 'taboola-mobile-below-article-thumbnails',
        placement: 'Mobile Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div class="clearfix"></div>

<div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/debats/grands-entretiens/2018-05-31/andre-segura-go-sport-devenir-le-retailer-omnicanal-de-reference-grace-a-l-export-780146.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/resource_page_big/1002661/andre-segura-go-sport.jpg" data-id="1002661" alt="André Ségura Go Sport"/></div>
                        <h4 class="article-title">André Segura, Go Sport&nbsp;: &quot;devenir le retailer omnicanal de référence grâce à l&#039;export&quot;</h4>
                    </a>
                                    <a                        href="https://objectifaquitaine.latribune.fr/business/2022-12-06/repris-par-michel-ohayon-les-salaries-de-go-sport-s-inquietent-de-subir-le-meme-sort-que-camaieu-943499.html">
                        <img src="https://static.latribune.fr/resource_page_big/2069188/michel-ohayon.jpg" data-id="2069188" alt="Michel Ohayon"/>
                        <h4 class="article-title">Repris par Michel Ohayon, les salariés de Go Sport s&#039;inquiètent de subir le même sort que Camaïeu</h4>
                    </a>
                                    <a                        href="https://objectifaquitaine.latribune.fr/business/2022-03-21/michel-ohayon-s-empare-de-cafes-legal-avec-sa-filiale-hermione-people-brands-906584.html">
                        <img src="https://static.latribune.fr/resource_page_big/1892021/michel-ohayon-libourne-1.jpg" data-id="1892021" alt="Michel Ohayon Libourne 1"/>
                        <h4 class="article-title">Après la Grande Récré, Camaïeu, Gap et Go Sport, Michel Ohayon s&#039;empare de Cafés Legal</h4>
                    </a>
                                    <a                        href="https://objectifaquitaine.latribune.fr/business/2021-07-19/l-autorite-de-la-concurrence-valide-la-reprise-de-go-sport-par-michel-ohayon-889294.html">
                        <img src="https://static.latribune.fr/resource_page_big/1737025/michel-ohayon.jpg" data-id="1737025" alt="Michel Ohayon"/>
                        <h4 class="article-title">L&#039;Autorité de la concurrence valide la reprise de Go Sport par Michel Ohayon</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            

                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/strategie/sante/2015-07-03/hcl-l-hopital-geriatrique-antoine-charial-va-fermer.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                HCL : l&#039;hôpital gériatrique Antoine Charial va fermer
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/2016-02-09/michelin-devient-le-fournisseur-exclusif-du-boeing-777.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Michelin devient le fournisseur exclusif du Boeing 777
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2018-05-31/burelle-sa-bat-encore-des-records-780322.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Burelle SA bat encore des records
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/en-bref/2019-05-20/hympulsion-la-joint-venture-derriere-le-projet-zero-emission-valley-817782.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Hympulsion, la joint-venture derrière le projet Zero Emission Valley
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-12-13/regie-publique-de-l-eau-la-nouvelle-etape-que-s-apprete-a-franchir-le-grand-lyon-ce-lundi-898194.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Régie publique de l&#039;eau : la nouvelle étape que s&#039;apprête à franchir le Grand Lyon ce lundi
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/territoire/2022-12-14/a-sallanches-le-modele-de-la-petite-hydro-attaque-pour-ses-impacts-sur-la-biodiversite-944540.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Haute-Savoie : un projet de centrale hydroélectrique annulé en justice pour protéger la biodiversité  (33)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-12-15/a-lyon-la-sortie-du-tout-voiture-se-precise-avec-une-limitation-du-ticket-resident-a-un-vehicule-par-foyer-944768.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        A Lyon, la sortie de la deuxième voiture par foyer est lancée : le ticket résident limité à un véhicule  (16)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-12-09/energie-comment-michelin-se-prepare-aux-possibilites-de-coupures-et-de-delestage-943933.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Energie : comment Michelin se prépare aux possibilités de coupures et de délestage  (6)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-11-18/presidence-du-tunnel-du-mont-blanc-les-dossiers-qui-attendent-deja-christophe-castaner-941238.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Présidence du Tunnel du Mont-Blanc : les dossiers qui attendent déjà Christophe Castaner  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-12-12/coupe-du-monde-de-biathlon-au-grand-bornand-la-neige-transportee-par-camions-cree-la-polemique-944066.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20221219120501" alt="revue T" style="margin-right:8px; "/>                                        Coupe du monde de biathlon : au Grand-Bornand, la neige transportée par camions crée la polémique  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="945190">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="945190" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20221219120501" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit; margin-left: 12px;">
                <div id="col-sidebar-top" style="min-height: 85%;">
                                    
                
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="top-pane" data-ads-core=\'{"type":"Pave-Haut","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2022
        </header>
        <section>
        <a href="https://une-epoque-formidable.fr/"><img src="https://zupimages.net/up/22/37/5a9q.gif" alt="" /></a>
    </section>
</div>


                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                                    <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane" data-ads-core=\'{"type":"Pave-Bas","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


                                    
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                19:15
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-10-25/fete-des-tuiles-le-maire-eelv-eric-piolle-et-ses-services-blanchis-dans-une-procedure-pour-favoritisme-938198.html">
                                    Fête des Tuiles : le maire EELV Eric Piolle (et ses services) relaxés dans une procédure pour &quot;favoritisme&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-10-12/relance-du-secteur-aeronautique-le-probleme-n-est-pas-le-carnet-de-commandes-david-perret-eldec-france-936330.html">
                                    Relance du secteur aéronautique : « le problème n’est pas le carnet de commandes » (David Perret, Eldec France)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-28/il-faut-faire-baisser-les-tensions-au-sujet-de-l-energie-domaines-skiables-de-france-alexandre-maulin-934408.html">
                                    « Il faut faire baisser les tensions au sujet de l’énergie » (Domaines skiables de France, Alexandre Maulin)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-21/sobriete-energetique-nous-avons-deja-decide-de-couper-le-chauffage-une-heure-avant-la-fin-des-salons-greentech-filiale-de-gl-events-933488.html">
                                    Sobriété énergétique : « Nous avons déjà décidé de couper le chauffage une heure avant la fin des salons » (GreenTech +, filiale de GL Events)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-09-14/vaccin-covid-sanofi-gsk-la-production-a-deja-ete-lancee-et-les-doses-sont-disponibles-paul-alan-dollinger-932535.html">
                                    Vaccin Covid (Sanofi / GSK) : « La production a déjà été lancée et les doses sont disponibles » (Paul-Alan Dollinger)
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-08-24/jean-charles-foddis-un-visage-emblematique-du-developpement-economique-de-lyon-s-eteint-891008.html">
                                    Jean-Charles Foddis, un visage emblématique du développement économique de Lyon s’éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                
            

            
            
            

                                </div>
            </div>

    <div id="col-sidebar-bottom" style="height: 15%;">
        <div class="sticky-sidebar-block">
            <script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="ads-core-placer bloc ads-center" id="bot-pane2" data-ads-core=\'{"type":"Pave-Bas2","device":"desktop,tablet"}\'></div>'
        );
    }
</script>


        </div>
    </div>


</div>

    </aside>

            <div id="taboola-below-article-thumbnails-widget"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-widget',
        placement: 'Below Article Thumbnails Widget',
        target_type: 'mix'
    });
</script>

    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <div class="ads-core-placer ads-center" id="bot-ban" data-ads-core='{"type":"Banniere-Basse","device":"desktop,tablet"}'></div>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20221219120501"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20221219120501"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        La Tribune Auvergne Rhône-Alpes | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partenaires');"
                                           href="https://region-aura.latribune.fr/partenaires.html">
                                            Partenaires
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '4',
            customObject: {
                device: wojd
            },    name: 'la-tribune-aura::territoire::go-sport-deviendra-t-il-le-nouveau-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::territoire::go-sport-deviendra-t-il-le-nouveau-camaieu-la-question-de-la-cessation-de-paiements-sera-tranchee-mercredi&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20221219120501"></script>
    
    
            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20221219120501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20221219120501"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20221219120501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20221219120501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20221219120501"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/945190";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
                            <script  type="didomi/javascript" data-vendor="c:selligent-fgnTLraf" >
    var wa = document.createElement("script"),
        wa_s = document.getElementsByTagName("script")[0];
    wa.src = "https://targetemsecure.blob.core.windows.net/680d220a-3ba9-48b0-a924-b2e2d4d836f1/680d220a3ba948b0a924b2e2d4d836f1_1.js";
    wa.type = "text/javascript";
    wa_s.parentNode.insertBefore(wa, wa_s);
    wa.bt_queue = [];
    wa.afterInit = function() {
        wa.bt_queue.push({ "isEvent": false, "isTargeting": true,"async": true });
    }

</script>
<!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<script> var bs_id_1984='NLPDXTQ'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,50,38,58,54,51,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lagardere-latribune/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>



            

    <script type="text/javascript">
        let url = "/article/addview/945190";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20221219120501"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
