<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="A l&#039;issue d&#039;une concertation publique de six mois, puis d&#039;une séance de conse..."/>
                    
        <meta property="article:section" content="Territoire">
    <meta property="article:published_time" content="2022-03-14CET17:00:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="A l&#039;issue d&#039;une concertation publique de six mois, puis d&#039;une séance de conseil métropolitain où l&#039;opposition aura à nouveau évoqué ses réserves, l&#039;amplification de la ZFE (zone à faibles émissions) aux véhicules Crit&#039;Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais &quot;pédagogique&quot;, qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"/>
    <meta name="twitter:title" content="La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier"/>
    <meta name="twitter:description" content="A l&#039;issue d&#039;une concertation publique de six mois, puis d&#039;une séance de conseil métropolitain où l&#039;opposition aura à nouveau évoqué ses réserves, l&#039;amplification de la ZFE (zone à faibles émissions) aux véhicules Crit&#039;Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais &quot;pédagogique&quot;, qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1626698/croix-rousse-lyon.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1626698/croix-rousse-lyon.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","territoire"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/acteursdeleconomie.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220303155302" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220303155302" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220303155302" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220303155302" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220303155302"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->

</head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.jpg?version=20220303155302'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: '7B52B0A73DC846B3AF658C30D61B5D23',
        subdomain: 'latribune1',
        authKey: '2.9Mk0MvQWcWI1LDILsDNG6NP2mDBtlJQFj09uSCPqO78=',
        dev: true, // remove this for prod
        vapidPublicKey: 'BMjmjmIBRkwphlWtkjmGW0qcQ2PpAvyjkWdf3q/1fG91BqGB6owxoA4yuGRfvJN8Cv9OZF5z69RjGLI2BfxpSpo=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_defaultIcon.png?version=20220303155302', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT.png?version=20220303155302', // for Chrome Android
    });
</script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220303155302"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220303155302"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220303155302" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/semi-conducteurs-soitec-choisit-l-isere-pour-son-nouveau-site-de-production-destine-a-l-automobile-905942.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1642291/soitec-bernin.jpg" data-id="1642291" alt="Soitec Bernin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/semi-conducteurs-soitec-choisit-l-isere-pour-son-nouveau-site-de-production-destine-a-l-automobile-905942.html">Semi-conducteurs : Soitec choisit (à nouveau) l’Isère pour son site de production destiné à l&#039;automobile</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/en-auvergne-rhone-alpes-la-chaussette-de-mode-devient-un-levier-de-relocalisation-industrielle-905771.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883890/coton-vert.jpg" data-id="1883890" alt="Coton vert"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/en-auvergne-rhone-alpes-la-chaussette-de-mode-devient-un-levier-de-relocalisation-industrielle-905771.html">En Auvergne Rhône-Alpes, la chaussette de mode devient un levier de relocalisation industrielle</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-09/usine-ferropem-face-au-retournement-spectaculaire-du-marche-du-silicium-l-etat-veut-pousser-ferroglobe-a-revoir-son-pse-905637.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1776460/ferropem.jpg" data-id="1776460" alt="Ferropem"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-09/usine-ferropem-face-au-retournement-spectaculaire-du-marche-du-silicium-l-etat-veut-pousser-ferroglobe-a-revoir-son-pse-905637.html">Usine Ferropem : face au retournement du marché du silicium, l’Etat veut pousser Ferroglobe à revoir son PSE</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-03-14/renaissance-fusion-cette-etoile-montante-qui-explore-la-voie-de-la-fusion-nucleaire-905415.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1880406/renaissance-fusion.jpg" data-id="1880406" alt="renaissance fusion"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-03-14/renaissance-fusion-cette-etoile-montante-qui-explore-la-voie-de-la-fusion-nucleaire-905415.html">Renaissance Fusion : cette « étoile montante » qui explore la voie de la fusion nucléaire</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-03-10/women-techeu-qui-sont-ces-deux-laureates-auralpines-qui-font-briller-la-deeptech-francaise-905707.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883707/women-tech-ue-laureates.jpg" data-id="1883707" alt="Women Tech UE Lauréates"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-03-10/women-techeu-qui-sont-ces-deux-laureates-auralpines-qui-font-briller-la-deeptech-francaise-905707.html">Women TechEU : qui sont ces deux lauréates auralpines qui font briller la deeptech française ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-03-04/gigafactory-carbon-ce-lyonnais-qui-veut-devenir-le-nouveau-verkor-du-photovoltaique-905296.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1879722/carbon-fondateurs-pascal-richard-et-pierre-emmanuel-martin.jpg" data-id="1879722" alt="Carbon fondateurs Pascal Richard et Pierre-Emmanuel Martin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-03-04/gigafactory-carbon-ce-lyonnais-qui-veut-devenir-le-nouveau-verkor-du-photovoltaique-905296.html">Gigafactory : Carbon, ce lyonnais qui veut devenir &quot;le nouveau Verkor&quot; du photovoltaïque</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1626698/croix-rousse-lyon.jpg" data-id="1626698" alt="Croix rousse Lyon"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-03-14/mission-flash-sur-les-ehpad-les-directeurs-d-etablissements-ont-perdu-toute-autonomie-905912.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1885126/cyrille-isaac-sibille.jpg" data-id="1885126" alt="Cyrille Isaac-Sibille"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-03-14/mission-flash-sur-les-ehpad-les-directeurs-d-etablissements-ont-perdu-toute-autonomie-905912.html">Mission &quot;flash&quot; sur les Ehpad : &quot;Les directeurs d&#039;établissements ont perdu toute autonomie&quot; (Cyrille Isaac-Sibille)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/2022-03-11/soleil-neige-et-vacanciers-les-stations-de-ski-ont-renoue-avec-des-sommets-en-fevrier-mais-les-prix-des-carburants-inquietent-905834.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/549617/ski.jpg" data-id="549617" alt="ski"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/2022-03-11/soleil-neige-et-vacanciers-les-stations-de-ski-ont-renoue-avec-des-sommets-en-fevrier-mais-les-prix-des-carburants-inquietent-905834.html">&quot;Soleil, neige et vacanciers&quot; : les stations de ski ont renoué avec des sommets en février, mais les prix des carburants inquiètent</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883889/robots-vs-humain.jpg" data-id="1883889" alt="Robots vs Humain"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html">Robots x Humains : de la suppression à la revalorisation du travail ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/4/934/1822934_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html">Replay. Transformons La France : la Région Auvergne-Rhône-Alpes, au coeur de la relance</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-11-10/le-management-responsable-a-l-ere-du-teletravail-en-debat-a-l-esdes-896161.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1803904/pascal-picq.jpg" data-id="1803904" alt="Pascal Picq"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-11-10/le-management-responsable-a-l-ere-du-teletravail-en-debat-a-l-esdes-896161.html">Le management responsable à l&#039;ère du télétravail, en débat à l&#039;ESDES</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20220303155302"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 369,94 PTS</span>
        <span class="value-number-principal up">
            +1,75%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ALSTOM" class="value-link">
            <span class="value-indice">ALSTOM</span>
            <span class="value-number up">+5,20%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number up">+4,17%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/THALES" class="value-link">
            <span class="value-indice">THALES</span>
            <span class="value-number down">-2,14%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number down">-1,09%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,18%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,78%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,65%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/territoire.html">
                <span itemprop="name">Territoire</span>
                <meta itemprop="url" content="https://region-aura.latribune.fr/territoire.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    A l&#039;issue d&#039;une concertation publique de six mois, puis d&#039;une séance de conseil métropolitain où l&#039;opposition aura à nouveau évoqué ses réserves, l&#039;amplification de la ZFE (zone à faibles émissions) aux véhicules Crit&#039;Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais &quot;pédagogique&quot;, qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Marie Lyan</span>
                
            </div>
                        <time datetime="2022-03-14CET17:00:00+0100" itemprop="datePublished">
                14 Mars 2022, 17:00
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220303155302"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-03-14CET17:35:51+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"
           data-title="La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier"
           data-lead="A l'issue d'une concertation publique de six mois, puis d'une séance de conseil métropolitain où l'opposition aura à nouveau évoqué ses réserves, l'amplification de la ZFE (zone à faibles émissions) aux véhicules Crit'Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais "pédagogique", qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1626698/croix-rousse-lyon.jpg" data-id="1626698" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR/ML)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1626698/croix-rousse-lyon.jpg">
                    <meta itemprop="description" content="">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Il s'agissait d'un symbole &agrave; plus d'un titre pour la majorit&eacute; &eacute;cologiste : celui de brandir &agrave; nouveau&nbsp;la n&eacute;cessit&eacute; d'acc&eacute;l&eacute;rer sur la question de la qualit&eacute; de l'air pour se conformer aux seuils fix&eacute;s par l'Organisation mondiale de la Sant&eacute; (OMS), tout&nbsp;en franchissant une nouvelle &eacute;tape, qui &eacute;tait&nbsp;d&eacute;sormais celle de faire entrer&nbsp;les v&eacute;hicules d&eacute;tenus par les particuliers dans la danse.</p> <p>La majorit&eacute; EELV, soutenue par le groupe socialiste,&nbsp;<a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-02-10/a-lyon-un-couac-de-calendrier-vient-se-rajouter-aux-critiques-sur-l-extension-de-la-zfe-903697.html">d&eacute;fendait en effet depuis plusieurs semaines une amplification de sa&nbsp;Zone &agrave; faibles &eacute;missions (ZFE)</a>, &agrave; l'&eacute;gard des v&eacute;hicules diesels les plus polluants, d&eacute;tenus cette fois par les particuliers, Crit'Air 5.</p> <p>Tout juste boucl&eacute;e, <a href="https://region-aura.latribune.fr/territoire/transports/2022-03-07/zfe-la-fin-de-la-concertation-revele-les-inquietudes-et-interrogations-des-grands-lyonnais-905432.html">la concertation publique de six mois</a>, qui &eacute;tudiait cette question ainsi que celle des&nbsp;aides et d&eacute;rogations propos&eacute;es pour accompagner cette nouvelle phase,&nbsp;a abouti ce lundi &agrave; l'adoption de cette proposition,&nbsp;souhait&eacute;e par la majorit&eacute; &eacute;cologiste du Grand Lyon, &agrave; 84 voix pour, 40 voix contres et 21 abstentions.</p> <p>A savoir <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-02-10/a-lyon-un-couac-de-calendrier-vient-se-rajouter-aux-critiques-sur-l-extension-de-la-zfe-903697.html">une extension du parc automobile concern&eacute; par la ZFE actuelle</a>, qui int&eacute;grait&nbsp;<a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-03-15/zfe-l-etape-superieure-qui-devrait-etre-franchie-ce-lundi-879966.html">jusqu'ici uniquement les v&eacute;hicules professionnels disposant de&nbsp;vignettes Crit'air 3, 4, 5 ou non class&eacute;s</a>&nbsp;sur le p&eacute;rim&egrave;tre de la m&eacute;tropole,&nbsp;<span>qui s'&eacute;tend lui-m&ecirc;me sur les communes&nbsp;de Lyon, Caluire-et-Cuire et Villeurbanne.</span></p> <blockquote> <p><span>"<em>Nous sommes rest&eacute;s pour cette d&eacute;lib&eacute;ration sur le</em></span><em>&nbsp;p&eacute;rim&egrave;tre actuel de la ZFE, qui int&egrave;gre &agrave; ce stade 50% des&nbsp;habitants de la&nbsp;m&eacute;tropole, car c'est aussi le p&eacute;rim&egrave;tre qui offre&nbsp;actuellement le plus d'alternatives &agrave; la&nbsp;mobilit&eacute; individuelle</em>", a justifi&eacute;&nbsp;en pr&eacute;ambule Jean-Charles Kohlhaas,&nbsp;vice-pr&eacute;sident de la M&eacute;tropole de Lyon en charge&nbsp;des Transports.</p></blockquote> <p>Et &agrave; l'issue de deux heures d'&eacute;changes o&ugrave; chaque groupe politique aura pris la parole pour exposer ses&nbsp;positions<span>, le conseil&nbsp;</span>m&eacute;tropolitain conduit par l'&eacute;cologiste Bruno Bernard a finalement vot&eacute;, sans surprise et malgr&eacute; les nombreuses r&eacute;serves de l'opposition, le principe de l'acc&eacute;l&eacute;ration de la zone &agrave; faibles &eacute;missions.</p> <blockquote> <p>Des critiques, tant &agrave; l'&eacute;gard de la pr&eacute;cipitation&nbsp;du calendrier, que de l'insuffisance des dispositifs d'aides point&eacute;s faisant craindre une "Zone &agrave; forte exclusion", ou encore du "manque d'information des grands lyonnais" en amont de cette mesure, ont notamment &eacute;t&eacute; brandis durant cette s&eacute;ance par les diff&eacute;rents groupes d'opposition.</p></blockquote> <h2>Une interdiction en deux phases</h2> <p>Pour la majorit&eacute; &eacute;cologiste, il s'agissait de se positionner en avance de phase sur le calendrier de la L<span>oi &laquo; Climat et r&eacute;silience &raquo; du 22 ao&ucirc;t 2021, qui fixe d&eacute;sormais un &eacute;ch&eacute;ancier d'interdiction (&agrave; savoir, au plus tard, le 1er&nbsp;janvier 2023 pour les v&eacute;hicules Crit'Air 5, fortement &eacute;metteurs de particules fines et d'oxydes d'azote, ndlr) pour&nbsp;toutes les</span><span>&nbsp;agglom&eacute;rations de plus de 150.000 habitants.</span></p> <p><span>A travers cette d&eacute;lib&eacute;ration, le Grand Lyon&nbsp;interdira donc,</span>&nbsp;&agrave; compter de septembre prochain (soit d'ici six mois), une premi&egrave;re cat&eacute;gorie de v&eacute;hicules particuliers, constitu&eacute;e des&nbsp;v&eacute;hicules les plus polluants.&nbsp;Class&eacute;s&nbsp;Crit'air 5, ils repr&eacute;sentent selon les derni&egrave;res estimations&nbsp;plus de 18.000 v&eacute;hicules class&eacute;s Crit'Air 5 ou non class&eacute;s &agrave; l'&eacute;chelle de&nbsp;l'agglom&eacute;ration, dont 8.000 au sein m&ecirc;me&nbsp;de la ZFE.</p> <blockquote> <p>Mais cette interdiction s'appliquera en r&eacute;alit&eacute;&nbsp;en deux phases : &agrave; compter de septembre 2022, la mesure sera d'abord&nbsp;appliqu&eacute;e de mani&egrave;re "<span>p&eacute;dagogique" sur une&nbsp;dur&eacute;e de quatre mois, un temps&nbsp;durant lequel la&nbsp;M&eacute;tropole de Lyon&nbsp;compte "informer" et "accompagner" ses habitants, avant qu'une phase de verbalisation n'entre quant &agrave; elle&nbsp;vigueur le 1er janvier 2023.</span></p></blockquote> <p>Soit peu ou prou le calendrier d&eacute;j&agrave; demand&eacute; par la loi Climat et R&eacute;silience, ce que n'ont pas manqu&eacute; de souligner plusieurs &eacute;lus, dont le maire EELV de Lyon, Gr&eacute;gory Doucet.</p> <h2>Des d&eacute;rogations qui demeurent &agrave; pr&eacute;ciser</h2> <p>Pour autant, et comme l'a rappel&eacute; en amont du vote le pr&eacute;sident EELV&nbsp;Bruno Bernard, la nature de ce vote portrait en r&eacute;alit&eacute; surtout sur la nature des aides et des accompagnements qui &eacute;taient&nbsp;propos&eacute;s<a href="https://region-aura.latribune.fr/territoire/transports/2022-03-07/zfe-la-fin-de-la-concertation-revele-les-inquietudes-et-interrogations-des-grands-lyonnais-905432.html"> et r&eacute;sultaient de la consultation publique, qui venait&nbsp;tout juste de se cl&ocirc;turer le 5 mars dernier.</a></p> <blockquote> <p>"A ce sujet, on peut estimer que c'est trop peu ou trop, se demander si l'on finance plut&ocirc;t les aides &agrave; l'achat de v&eacute;hicules particuliers&nbsp;ou le d&eacute;veloppement des transports en commun... C'est un choix politique. De notre c&ocirc;t&eacute;, il nous semble que nous sommes arriv&eacute;s sur un niveau d'&eacute;quilibre satisfaisant avec les aides et d&eacute;rogations &eacute;voqu&eacute;es", a d&eacute;clar&eacute;&nbsp;Bruno Bernard.</p></blockquote> <p>Et ce, tout en se disant ouverts &agrave; travailler &agrave; des d&eacute;rogations particuli&egrave;res, comme dans le cas de "petits rouleurs", voire d'un projet de d&eacute;rogation destin&eacute; aux seniors de plus de 75 ans, sans conditions de ressources, soumis par le groupe&nbsp;centriste Inventer la M&eacute;tropole de demain.</p> <p>D'ailleurs, un premier amendement,&nbsp;soumis &eacute;galement par le groupe Inventer la M&eacute;tropole de demain, a &eacute;t&eacute;&nbsp;adopt&eacute;e premi&egrave;re lecture&nbsp;par la majorit&eacute;, afin&nbsp;que <em>"les personnes ne r&eacute;sidant pas dans M&eacute;tropole mais travaillant au sein de la ZFE puissent b&eacute;n&eacute;ficier des m&ecirc;mes conditions de d&eacute;rogations que les m&eacute;tropolitains".</em></p> <p>Le reste du projet adopt&eacute; comprenait&nbsp;notamment la mise en place de nouvelles aides et d&eacute;rogations. Le&nbsp;<span>d&eacute;tenteurs d'un v&eacute;hicule Crit'Air 5 ou non class&eacute;</span>&nbsp;pourront ainsi pr&eacute;tendre &agrave; une enveloppe additionnelle allant de 1.000 &agrave; 2.000 euros (en fonction du revenu fiscal des&nbsp;m&eacute;nages), faisant ainsi grimper le montant des aides globales (dont la prime &agrave; la conversion de l'Etat ainsi qu'une surprime rendue possible par la participation de la M&eacute;tropole) jusqu'&agrave; "6.000&nbsp;<em>euros d'aides", </em>notamment&nbsp;dans le cadre de l'achat d'un&nbsp;v&eacute;hicule Crit'Air 0 ou 1 (neuf ou occasion) pour les foyers au&nbsp;revenu fiscal le plus modeste&nbsp;(fix&eacute; au dessous de la barre des 6.300 euros).</p> <p>Jean-Charles Kohlhaas,&nbsp;vice-pr&eacute;sident de la M&eacute;tropole de Lyon en charge&nbsp;des Transports, pr&eacute;cise que&nbsp;cette nouvelle s&eacute;rie d'aides m&eacute;tropolitaines&nbsp;viendra&nbsp;ainsi&nbsp;concerner "<em>jusqu'&agrave; 70% des foyers fiscaux de la m&eacute;tropole"</em>, en s'adressant notamment &agrave; "<em>deux d&eacute;ciles de plus</em>" que les dispositifs&nbsp;actuellement pr&eacute;vus par&nbsp;l'Etat (avec une aide devenant ainsi accessible &agrave;&nbsp;revenu fiscal de r&eacute;f&eacute;rence fix&eacute; &agrave;<span>&nbsp;19.600 euros par part, contre 13.489 euros initialement pour les aides de l'Etat, ndlr)</span>.</p> <p><em>"M&ecirc;me s'il ne s'agit pas d'une grosse somme, nous avons souhait&eacute; accompagner les revenus fiscaux situ&eacute;s en partie au-dessus du revenu m&eacute;dian &eacute;galement",</em> justifie l'&eacute;lu.</p> <h2>Un dispositif d'information &agrave; mettre en place</h2> <p>Un "dispositif de communication, d'information et de conseil" sera mis en place sur une dur&eacute;e&nbsp;de neuf mois (soit d'ici l'entr&eacute;e en vigueur de la verbalisation, le 1er janvier 2023) et comprendra notamment&nbsp;un partenariat r&eacute;alis&eacute; entre la M&eacute;tropole et les centres de contr&ocirc;le techniques automobiles de son bassin, ainsi qu'une demande adress&eacute;e &agrave; la Pr&eacute;fecture du Rh&ocirc;ne afin qu'elle puisse adresser, sur la base des fichiers de d&eacute;tenteurs des certificats d'immatriculation, une information aux propri&eacute;taires des v&eacute;hicules concern&eacute;s, afin de les informer du calendrier d'interdiction &agrave; venir.</p> <p>La cr&eacute;ation d'une agence des mobilit&eacute;s est par ailleurs&nbsp;annonc&eacute;e "<em>et va monter en puissance &agrave; compter du printemps afin d'accompagner chacun qui le souhaitera &agrave; trouver&nbsp;des solutions alternatives ou &agrave; demander une d&eacute;rogation", </em>s'est engag&eacute;&nbsp;Jean-Charles Kohlhaas.</p> <blockquote> <p>Des d&eacute;rogations temporaires ou permanentes sont &eacute;galement envisag&eacute;es&nbsp;pour&nbsp;certaines cat&eacute;gories de&nbsp;v&eacute;hicules ou d'usages (personnes handicap&eacute;es, v&eacute;hicules sp&eacute;cialis&eacute;s ou d&eacute;placements peu fr&eacute;quents). A noter que les touristes poss&eacute;dant des&nbsp;v&eacute;hicules Crit'Air 5 et non class&eacute;s qui se rendront&nbsp;&agrave;&nbsp;Lyon devraient&nbsp;quant &agrave; eux demander une d&eacute;rogation au pr&eacute;alable, sans que les conditions ne soient pr&eacute;cis&eacute;es &agrave; ce stade.</p></blockquote> <p>L'arr&ecirc;t&eacute; &eacute;tablissant les modalit&eacute;s d&eacute;finitives de la ZFE devrait quant &agrave; lui &ecirc;tre publi&eacute; d'ici la fin du mois de mars.</p> <p>Ce vote se pose ainsi comme un premier jalon pour la majorit&eacute; &eacute;cologiste du Grand Lyon, avec un calendrier "acc&eacute;l&eacute;r&eacute;"&nbsp;qui pr&eacute;voit plus largement&nbsp;l'interdiction de l'ensemble des&nbsp;v&eacute;hicules diesel (jusqu'&agrave; Crit'Air&nbsp;2) d'ici &agrave; 2026 au sein du p&eacute;rim&egrave;tre concern&eacute;, avec des &eacute;tapes interm&eacute;diaires fix&eacute;es &agrave; d&eacute;but 2024&nbsp;pour les diesel Crit'Air 4, puis &agrave; d&eacute;but 2025 pour&nbsp;les v&eacute;hicules diesel et essence Crit'Air 3.</p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"
        },
        "headline": "La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier",
        "image": "https://static.latribune.fr/full_width/1626698/croix-rousse-lyon.jpg",
        "datePublished": "2022-03-14CET17:00:00+01:00",
        "dateModified": "2022-03-14CET17:35:51+01:00",
            "author": {
            "@type": "Person",
            "name": "Marie Lyan"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220303155302"
            }
        },
        "description": "A l&#039;issue d&#039;une concertation publique de six mois, puis d&#039;une séance de conseil métropolitain où l&#039;opposition aura à nouveau évoqué ses réserves, l&#039;amplification de la ZFE (zone à faibles émissions) aux véhicules Crit&#039;Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais &quot;pédagogique&quot;, qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Marie Lyan</span>
                
            </div>
                        <time datetime="2022-03-14CET17:00:00+0100" itemprop="datePublished">
                14 Mars 2022, 17:00
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">8 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-03-14CET17:35:51+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html"
           data-title="La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier"
           data-lead="A l'issue d'une concertation publique de six mois, puis d'une séance de conseil métropolitain où l'opposition aura à nouveau évoqué ses réserves, l'amplification de la ZFE (zone à faibles émissions) aux véhicules Crit'Air 5 détenus par les particuliers a finalement été actée par la majorité, conduite par les écologistes. Une ZFE accélérée mais "pédagogique", qui vise une première application dès septembre prochain, mais avec des sanctions qui démarreront en réalité à compter de janvier 2023, soit peu ou prou le calendrier en réalité fixé par la Loi Climat et Résilience. Explications."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=La Métropole de Lyon franchit le pas d’une ZFE « pédagogique » dès septembre, mais obligatoire en janvier&body=Article partagé : %0Ahttps://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="30"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/territoire/transports/2022-03-07/zfe-la-fin-de-la-concertation-revele-les-inquietudes-et-interrogations-des-grands-lyonnais-905432.html">
                        <img src="https://static.latribune.fr/resource_page_big/1817107/lyon-part-dieu.jpg" data-id="1817107" alt="Lyon Part-Dieu"/>
                        <h4 class="article-title">ZFE&nbsp;: la fin de la concertation révèle les inquiétudes et interrogations des Grands Lyonnais</h4>
                    </a>
                                    <a                        href="/territoire/politique-publique/2022-02-11/a-lyon-quels-seront-les-vehicules-concernes-par-l-elargissement-de-la-zfe-en-septembre-2022-903800.html">
                        <img src="https://static.latribune.fr/resource_page_big/1817107/lyon-part-dieu.jpg" data-id="1817107" alt="Lyon Part-Dieu"/>
                        <h4 class="article-title">A Lyon, quels seront les véhicules concernés par l&#039;élargissement de la ZFE en septembre 2022&nbsp;?</h4>
                    </a>
                                    <a                        href="/territoire/politique-publique/2022-02-10/a-lyon-un-couac-de-calendrier-vient-se-rajouter-aux-critiques-sur-l-extension-de-la-zfe-903697.html">
                        <img src="https://static.latribune.fr/resource_page_big/1474791/lyon.jpg" data-id="1474791" alt="Lyon"/>
                        <h4 class="article-title">Réunie en session &quot;extraordinaire&quot;, la Ville de Lyon émet un avis favorable à l&#039;extension de sa ZFE</h4>
                    </a>
                                    <a                        href="/territoire/transports/2022-02-01/quand-bmw-s-interesse-a-la-mobilite-des-zfe-l-etude-qui-prend-le-pouls-des-aspirations-des-lyonnais-903057.html">
                        <img src="https://static.latribune.fr/resource_page_big/1817107/lyon-part-dieu.jpg" data-id="1817107" alt="Lyon Part-Dieu"/>
                        <h4 class="article-title">ZFE&nbsp;: quand BMW s&#039;intéresse aux aspirations en matière de mobilité des Lyonnais</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-03-14/mission-flash-sur-les-ehpad-les-directeurs-d-etablissements-ont-perdu-toute-autonomie-905912.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Mission &quot;flash&quot; sur les Ehpad : &quot;Les directeurs d&#039;établissements ont perdu toute autonomie&quot; (Cyrille Isaac-Sibille)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/semi-conducteurs-soitec-choisit-l-isere-pour-son-nouveau-site-de-production-destine-a-l-automobile-905942.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Semi-conducteurs : Soitec choisit (à nouveau) l’Isère pour son site de production destiné à l&#039;automobile
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2022-03-10/apres-dunkerque-verkor-revoit-sa-copie-en-donnant-plus-de-poids-a-grenoble-avec-entre-autres-une-megafactoy-905817.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Après Dunkerque, Verkor revoit sa copie en donnant plus de poids à Grenoble avec (entre autres) une mégafactory
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/innovation/2022-03-14/renaissance-fusion-cette-etoile-montante-qui-explore-la-voie-de-la-fusion-nucleaire-905415.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Renaissance Fusion : cette « étoile montante » qui explore la voie de la fusion nucléaire
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/2022-03-08/armes-de-petit-calibre-cybergun-rachete-verney-carron-et-veut-defendre-un-marche-strategique-pour-l-hexagone-905607.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Défense : Cybergun rachète Verney Carron et veut défendre « un marché stratégique » pour l’Hexagone
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/territoire/2022-02-25/crise-en-ukraine-entre-tourisme-et-chalets-cet-effet-boule-de-neige-attendu-dans-les-stations-de-ski-francaises-904885.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Guerre en Ukraine : vers un effet domino sur la clientèle russe des stations de ski ?  (8)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-11/semi-conducteurs-soitec-choisit-l-isere-pour-son-nouveau-site-de-production-destine-a-l-automobile-905942.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Semi-conducteurs : Soitec choisit (à nouveau) l’Isère pour son site de production destiné à l&#039;automobile  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/sante/2022-03-07/maladies-emergeantes-en-visite-chez-sanofi-jean-castex-veut-reprendre-le-lead-sur-l-arnm-a-travers-france-2030-905559.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Maladies émergentes : en visite chez Sanofi, Jean Castex veut reprendre le lead sur l&#039;ARN messager  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-03-01/guerre-en-ukraine-le-maire-de-lyon-se-dit-pret-a-accueillir-des-refugies-ukrainiens-905099.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Guerre en Ukraine : Lyon (et Villeurbanne) prêtes à accueillir des réfugiés ukrainiens  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-02-14/fiscalite-annecy-mise-sur-la-hausse-des-impots-locaux-pour-financer-son-virage-environnemental-903759.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220303155302" alt="revue T" style="margin-right:8px; "/>                                        Pour la première fois en 20 ans, Annecy augmente ses impôts locaux pour financer son virage environnemental  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="906059">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="906059" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220303155302" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div id="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#abo-link-account').show();
                }
            });
        }
    }, false);

</script>


        
                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2020
        </header>
        <section>
        <a href="https://acteursdeleconomie.latribune.fr/dossier/evenements/2020-08-25/participez-au-forum-une-epoque-formidable-855528.html"><img src="https://zupimages.net/up/20/40/oy1k.gif" alt="" /></a>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-03-09/loi-rixain-les-femmes-auront-la-place-legitime-qu-elles-doivent-occuper-e-jalliffier-verne-femmes-chefs-d-entreprises-de-lyon-905714.html">
                                    Loi Rixain : &quot;Une petite contrainte supplémentaire pour avancer&quot; (E. Jalliffier-Verne, Femmes Chefs d’Entreprises Lyon)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-03-02/guerre-en-ukraine-la-hausse-des-prix-est-assez-inevitable-morane-rey-huet-conseillers-au-commerce-exterieur-aura-905207.html">
                                    Ukraine : « La hausse des prix est assez inévitable » (Morane Rey Huet, Conseillers au commerce extérieur AURA)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-02-16/prix-des-carburants-les-entreprises-commencent-a-etre-impactees-odile-dubreuil-ordre-des-experts-comptables-904171.html">
                                    Prix des carburants : « Les entreprises commencent à être impactées » (Odile Dubreuil, Ordre des experts comptables)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-02-09/cafes-goneo-les-prix-d-achat-du-cafe-ont-bondi-de-40-a-50-en-2021-903679.html">
                                    Cafés Gonéo : « Les prix d’achat du café ont bondi de 40 à 50% en 2021» (Hugues Chazotte)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-02-04/la-presidence-francaise-de-l-union-europeenne-se-delocalise-a-lyon-et-grenoble-903316.html">
                                    La présidence française de l&#039;Union européenne se délocalise... à Lyon et Grenoble
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-08-24/jean-charles-foddis-un-visage-emblematique-du-developpement-economique-de-lyon-s-eteint-891008.html">
                                    Jean-Charles Foddis, un visage emblématique du développement économique de Lyon s’éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/territoire/2022-03-14/la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier-906059.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220303155302"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220303155302"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        La Tribune Auvergne Rhône-Alpes | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partenaires');"
                                           href="https://region-aura.latribune.fr/partenaires.html">
                                            Partenaires
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220303155302" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://region-aura.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://region-aura.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '4',
            customObject: {
                device: wojd
            },    name: 'la-tribune-aura::territoire::la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::territoire::la-metropole-de-lyon-franchit-le-pas-d-une-zfe-pedagogique-des-septembre-mais-obligatoire-en-janvier&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220303155302"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220303155302" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220303155302"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220303155302"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220303155302"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/906059";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    <script type="text/javascript">
        let url = "/article/addview/906059";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220303155302"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
