<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://region-aura.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="A l&#039;issue de deux années de turbulences pour le secteur aéronautique, la silh..."/>
                    
        <meta property="article:section" content="Industrie">
    <meta property="article:published_time" content="2022-07-28CEST10:00:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="A l&#039;issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L&#039;équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d&#039;activité. Avec d&#039;une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite."/>
    <meta property="og:url" content="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneAURA"/>
    <meta name="twitter:url" content="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"/>
    <meta name="twitter:title" content="Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites"/>
    <meta name="twitter:description" content="A l&#039;issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L&#039;équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d&#039;activité. Avec d&#039;une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite."/>

            <meta property="og:image" content="https://static.latribune.fr/full_width/1979818/franck-colcombet-portrait.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1979818/franck-colcombet-portrait.jpg"/>
        <meta name="twitter:image:alt" content="Face à la remontée en charge perçue plus clairement par l&#039;industrie aéronautique au second semestre, Franck Colcombet se prépare à remettre Tecalemit Aerospace sur les rails de la production, tout en travaillant sur deux défis : la hausse du coût des matières premières et de l&#039;énergie ainsi qu&#039;une nouvelle phase de recrutements à venir."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="236551256524976"/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href=""/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="3c0of2rgxgwm305wpmhwtj9zlbmoro" />
        <meta name="apple-itunes-app" content="app-id=910520194">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'pour-se-preparer-au-redecollage-de-l-aeronautique-tecalemit-aerospace-se-recapitalise-et-sort-des-composites';</script>

            <link rel="canonical" href="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","strategie","industrie"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    if (matchMedia("(max-width: 729.98px)").matches) {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
            "div-gpt-ad-mpu3-0",
        ];
    }
    else {
        ADVERLINE.dfpAdUnits = [
            "div-gpt-ad-banner-0",
            "div-gpt-ad-banner2-0",
            "div-gpt-ad-mpu-0",
            "div-gpt-ad-mpu2-0",
        ];
    }

</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            if (matchMedia("(max-width: 729.98px)").matches) {
                googletag
                    .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                    .defineSizeMapping(
                        googletag.sizeMapping()
                            .addSize([730, 0], [])
                            .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                            .addSize([0, 0], [])
                            .build()
                    )
                    .setForceSafeFrame(true)
                    .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                    .addService(googletag.pubads());
            }

            googletag
                .defineSlot("/162547629,22522125505/acteursdeleconomie.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/acteursdeleconomie.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220725141702" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220725141702" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220725141702" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220725141702" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220725141702"/>
    
            </head>
<body class="    

    region-aura
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220725141702'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'F535B44B054C4929858906D34CB780E7',
        subdomain: 'latribune1',
        authKey: '2.9Mk0MvQWcWI1LDILsDNG6NP2mDBtlJQFj09uSCPqO78=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BMjmjmIBRkwphlWtkjmGW0qcQ2PpAvyjkWdf3q/1fG91BqGB6owxoA4yuGRfvJN8Cv9OZF5z69RjGLI2BfxpSpo=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220725141702', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220725141702', // for Chrome Android
    });
</script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', 1929703090388441);
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1929703090388441&amp;ev=PageView&amp;noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-mobile-www.png?version=20220725141702"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//region-aura.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220725141702"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="strategie"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="strategie">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                            Management
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                            Finance &amp; Droit
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/industrie.html">
                                                            Industrie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/services.html">
                                                            Services
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agriculture.html">
                                                            Agriculture
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/logistique.html">
                                                            Logistique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/energie.html">
                                                            Energie
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/informatique.html">
                                                            High Tech
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                            Hôtellerie-Restauration
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/sante.html">
                                                            Santé
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                            Agro-alimentaire
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                            Défense-aéronautique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                            Distribution – Franchise
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                            Marketing - Communication
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="innovation"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="innovation">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                            Innovation technologique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                            Innovation sociale – ESS
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                            French Tech
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="territoire"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="territoire">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique.html">
                                                            Politique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                            Politique publique
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/attractivite.html">
                                                            Attractivité
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/transports.html">
                                                            Transports
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                            Infrastructure
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/tourisme.html">
                                                            Tourisme
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                            Hôpitaux-cliniques
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/immobilier.html">
                                                            Immobilier
                                                        </a>
                                                    </li>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/culture.html">
                                                            Culture
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                            <i class="arrow down dropdown-submenu" data-target="evenements"></i>
                                                                    </div>
                                                                    <div class="mobile-sub-menu-container" id="evenements">
                                                                                    <ul>
                                                                                                    <li class="sub-nav-link-wrapper">
                                                        <a href="https://region-aura.latribune.fr/generation2050.html">
                                                            Génération 2050
                                                        </a>
                                                    </li>
                                                                                            </ul>
                                                                            </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="https://region-aura.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1979818/franck-colcombet-portrait.jpg" data-id="1979818" alt="Franck Colcombet portrait"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/industrie/2022-07-27/apres-l-ere-paul-boudre-les-defis-d-une-nouvelle-page-a-ecrire-pour-l-iserois-soitec-927048.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1979085/soitec-siege-bernin.jpg" data-id="1979085" alt="Soitec siège Bernin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-07-27/apres-l-ere-paul-boudre-les-defis-d-une-nouvelle-page-a-ecrire-pour-l-iserois-soitec-927048.html">Après l’ère Paul Boudre, les défis d’une nouvelle page à écrire pour l&#039;isérois Soitec</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/strategie/services/2022-07-22/a-venissieux-proovstation-installe-sa-premiere-station-d-inspection-permettant-de-vendre-instantanement-son-vehicule-926766.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1976402/proovstation-carrefour.jpg" data-id="1976402" alt="ProovStation Carrefour"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/strategie/services/2022-07-22/a-venissieux-proovstation-installe-sa-premiere-station-d-inspection-permettant-de-vendre-instantanement-son-vehicule-926766.html">À  Vénissieux, ProovStation installe sa première station d&#039;inspection permettant de vendre instantanément son véhicule</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-07-20/aurobac-therapeutics-une-coentreprise-pour-lutter-contre-l-antibioresistance-926497.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1975121/biomerieux.jpg" data-id="1975121" alt="bioMérieux"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-07-20/aurobac-therapeutics-une-coentreprise-pour-lutter-contre-l-antibioresistance-926497.html">Aurobac therapeutics, une coentreprise pour lutter contre l&#039;antibiorésistance</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-07-27/revcoo-leve-3-5-millions-pour-capter-le-c02-dans-les-fumees-industrielles-925470.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1969776/revcoo.jpg" data-id="1969776" alt="Revcoo"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-07-27/revcoo-leve-3-5-millions-pour-capter-le-c02-dans-les-fumees-industrielles-925470.html">Revcoo lève 3,5 millions pour capter le C02 dans les fumées industrielles</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/innovation/2022-07-11/l-allier-accueille-la-premiere-autoroute-de-france-sans-barriere-de-peage-925239.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1969038/premiers-30-km-de-l-a79.jpg" data-id="1969038" alt="premiers 30 km de l’A79+"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/innovation/2022-07-11/l-allier-accueille-la-premiere-autoroute-de-france-sans-barriere-de-peage-925239.html">L&#039;Allier accueille la première autoroute de France sans barrière de péage</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-26/la-zone-a-faibles-emissions-zfe-grenobloise-entre-dans-une-nouvelle-phase-pedagogique-926936.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1432484/grenoble-alpes-metropole.jpg" data-id="1432484" alt="Grenoble Alpes Metropole"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-26/la-zone-a-faibles-emissions-zfe-grenobloise-entre-dans-une-nouvelle-phase-pedagogique-926936.html">La Zone à faibles émissions (ZFE) grenobloise entre à son tour dans une nouvelle phase &quot;pédagogique&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-21/le-tribunal-administratif-de-clermont-ferrand-annule-l-arrete-prefectoral-rendant-les-equipement-d-hiver-obligatoires-dans-tout-le-puy-de-dome-926636.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1975754/clermont-ferrand-centre-ville.jpg" data-id="1975754" alt="Clermont-Ferrand centre-ville"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-21/le-tribunal-administratif-de-clermont-ferrand-annule-l-arrete-prefectoral-rendant-les-equipement-d-hiver-obligatoires-dans-tout-le-puy-de-dome-926636.html">Le tribunal administratif de Clermont-Ferrand annule l&#039;arrêté préfectoral rendant les équipements d&#039;hiver obligatoires dans tout le Puy-de-Dôme</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-07-20/a-lyon-la-mairie-interdit-aux-commerces-climatises-de-garder-leurs-portes-ouvertes-926484.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1975123/commerces.jpg" data-id="1975123" alt="commerces"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/territoire/politique-publique/2022-07-20/a-lyon-la-mairie-interdit-aux-commerces-climatises-de-garder-leurs-portes-ouvertes-926484.html">A Lyon, la mairie interdit aux commerces climatisés de garder leurs portes ouvertes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://region-aura.latribune.fr/generation2050.html">
                                                    Génération 2050
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1909477/esdes-conference-humains-versus-robots.jpg" data-id="1909477" alt="ESDES Conférence humains versus robots"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://region-aura.latribune.fr/evenements/2022-04-19/l-intelligence-artificielle-est-souvent-associee-aux-robots-mais-il-n-y-a-pas-que-le-produire-plus-914240.html">&quot;L&#039;intelligence artificielle est souvent associée aux robots, mais il n&#039;y a pas que le produire plus&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1883889/robots-vs-humain.jpg" data-id="1883889" alt="Robots vs Humain"/>
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2022-03-09/robots-x-humains-de-la-suppression-a-la-revalorisation-du-travail-905770.html">Robots x Humains : de la suppression à la revalorisation du travail ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/4/934/1822934_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://region-aura.latribune.fr/evenements/2021-12-03/transformons-la-france-auvergne-rhone-alpes-au-coeur-de-la-relance-897728.html">Replay. Transformons La France : la Région Auvergne-Rhône-Alpes, au coeur de la relance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/headerText_ADE.png?version=20220725141702"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 262,92 PTS</span>
        <span class="value-number-principal up">
            +0,08%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/SCHNEIDER-ELECTRIC-Euronext-Paris" class="value-link">
            <span class="value-indice">SCHNEIDER ELECTRIC</span>
            <span class="value-number up">+4,28%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STELLANTIS-BR" class="value-link">
            <span class="value-indice">STELLANTIS BR</span>
            <span class="value-number up">+3,62%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris" class="value-link">
            <span class="value-indice">AIRBUS GROUP</span>
            <span class="value-number down">-5,37%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number down">-5,26%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+1,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+4,26%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,49%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
            <div class="div-on-top" style="display: none;"></div>
                <div class="div-on-top" style="display: none;"></div>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"/>
                <meta itemprop="discussionUrl" content="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//region-aura.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune AURA" />
            <meta itemprop="url" content="region-aura.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/strategie.html">
                                            Stratégie
                                    <meta itemprop="url" content="https://region-aura.latribune.fr/strategie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://region-aura.latribune.fr/industrie.html">
                                            <h1 class="title-page">
                            <span itemprop="name">Industrie</span>
                        </h1>
                                    <meta itemprop="url" content="https://region-aura.latribune.fr/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    A l&#039;issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L&#039;équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d&#039;activité. Avec d&#039;une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <div class="etx-player"
                         id="article-etx-player"
             data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-07-28CEST10:00:00+0200" itemprop="datePublished">
                28 Juill 2022, 10:00
            </time>
                    </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune AURA"/>
    	                <meta itemprop="url" content="http://region-aura.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220725141702"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-07-28CEST10:57:58+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"
           data-title="Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites"
           data-lead="A l'issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L'équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d'activité. Avec d'une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/full_width/1979818/franck-colcombet-portrait.jpg" data-id="1979818" alt="Face à la remontée en charge perçue plus clairement par l'industrie aéronautique au second semestre, Franck Colcombet se prépare à remettre Tecalemit Aerospace sur les rails de la production, tout en travaillant sur deux défis : la hausse du coût des matières premières et de l'énergie ainsi qu'une nouvelle phase de recrutements à venir."/></div>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Face à la remontée en charge perçue plus clairement par l&#039;industrie aéronautique au second semestre, Franck Colcombet se prépare à remettre Tecalemit Aerospace sur les rails de la production, tout en travaillant sur deux défis : la hausse du coût des matières premières et de l&#039;énergie ainsi qu&#039;une nouvelle phase de recrutements à venir.
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1979818/franck-colcombet-portrait.png">
                    <meta itemprop="description" content="Face à la remontée en charge perçue plus clairement par l&#039;industrie aéronautique au second semestre, Franck Colcombet se prépare à remettre Tecalemit Aerospace sur les rails de la production, tout en travaillant sur deux défis : la hausse du coût des matières premières et de l&#039;énergie ainsi qu&#039;une nouvelle phase de recrutements à venir.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="90" data-poool-mode="hide">
    <p><em>"<span>La reprise est l&agrave;, elle se dessinait d&eacute;j&agrave; au premier semestre et&nbsp;se constate notamment dans le carnet de commandes de notre industrie, qui s'&eacute;toffe de mani&egrave;re beaucoup plus claire depuis le second semestre. Les clients ont&nbsp;plut&ocirc;t tendance &agrave; demander de pouvoir se pr&eacute;parer &agrave; des cadences de production suppl&eacute;mentaires</span><span></span></em>", observe Franck Colcombet, pr&eacute;sident&nbsp;de Tecalemit Aerospace.</p> <p>Si l'enjeu de cette industrie n'est&nbsp;pas tant la visibilit&eacute; offerte par des programmes industriels d'envergure comme ceux d'Airbus, qui envisagent d&eacute;j&agrave; leurs commandes &agrave;&nbsp;l'&eacute;chelle d'une d&eacute;cennie, la question qui se posait encore&nbsp;&eacute;tait surtout celle de l'horizon d'une reprise de la&nbsp;production en volume.</p> <blockquote> <p>"<em><span>On voit que l'on peut s'attendre d&eacute;sormais &agrave; un retour vers des niveaux de&nbsp;cadence importants, avec de grands clients qui nous invitent d&eacute;j&agrave; &agrave; nous pr&eacute;parer &agrave; des seuils qui pourraient m&ecirc;me &ecirc;tre plus importants qu'en 2019</span></em><span></span>", constate&nbsp;Franck Colcombet.</p></blockquote> <p>Pour cette ETI du domaine a&eacute;ronuatique, fond&eacute;e il y a 100 ans dans la banlieue lyonnaise &agrave; Chanapost (Rh&ocirc;ne) puis&nbsp;reprise dans les ann&eacute;es 2000&nbsp;par la famille Colcombet,<a href="https://region-aura.latribune.fr/strategie/defense-aeronautique/2017-01-25/tecalemit-aerospace-renforce-ses-capitaux-pour-voler-plus-haut.html"> un premier pan de l'histoire s'&eacute;tait &eacute;crit au fil des int&eacute;grations verticales et acquisitions successives :</a> avec d'abord,&nbsp;le rachat du sp&eacute;cialiste<span>&nbsp;fran&ccedil;ais des machines &agrave; tresser de haute pr&eacute;cision Spiraltex, du&nbsp;lyonnais&nbsp;sp&eacute;cialis&eacute; dans les&nbsp;composites&nbsp;Carbone Forg&eacute;, et plus r&eacute;cemment, la reprise des&nbsp;activit&eacute;s&nbsp;de tuyauterie m&eacute;tallique de Daher en 2018, et notamment de son site industriel de&nbsp;Luceau (72).</span></p> <p><span>De quoi conduire&nbsp;Tecalemit Aerospace&nbsp;&agrave; passer d'u</span>n chiffre d'affaires de 6 millions d'euros (lors de sa reprise au d&eacute;but des ann&eacute;es 2000) &agrave; 67 millions d'euros,&nbsp;&agrave; l'aube de la&nbsp;crise sanitaire.</p> <h2>Un&nbsp;regroupement&nbsp;et une recapitalisation pour avancer</h2> <p><span>Mais face &agrave; cette&nbsp;trajectoire qui semblait toute trac&eacute;e,&nbsp;deux facteurs inattendus&nbsp;ont contraint&nbsp;Tecalemit a revoir sa feuille de route : un premier revers important a &eacute;t&eacute; enregistr&eacute; avec&nbsp;l'arr&ecirc;t du&nbsp;programme 737 Max de Boeing, suivi de la chute d'activit&eacute;&nbsp;brutale de&nbsp;l'industrie a&eacute;ronautique, clou&eacute;e au sol par la pand&eacute;mie. "<em>Nous avons bien entendu fait appel au PGE, mais notre priorit&eacute; a &eacute;t&eacute; rapidement de sauvegarder les emplois et les comp&eacute;tences en&nbsp;adaptant le&nbsp;groupe aux&nbsp;&eacute;volutions tr&egrave;s fortes de cette crise, qui &eacute;taient annonc&eacute;es comme durables", </em>souligne son pr&eacute;sident.</span></p> <p>Le fabricant de canalisations souples pour l'a&eacute;ronautique et le spatial&nbsp;a donc ent&eacute;rin&eacute;&nbsp;une premi&egrave;re&nbsp;mesure majeure, avec&nbsp;le&nbsp;regroupement de son site&nbsp;historique&nbsp;de Blois (Loir-et-Cher) et&nbsp;celui repris &agrave; Daher &agrave;&nbsp;Luceau&nbsp;(Sarthe). Une &eacute;tape jug&eacute;e comme un<em>&nbsp;"</em><span class="sc-14kwckt-9 fXgUZq"><em>passage oblig&eacute; pour assurer la p&eacute;rennit&eacute; du groupe</em>" par Franck Colcombet, mais&nbsp;</span>qui n'a pas &eacute;t&eacute; sans impact : un recours<span>&nbsp;des salari&eacute;s avait &eacute;t&eacute; d&eacute;pos&eacute; en&nbsp;justice&nbsp;&agrave; l'encontre du PSE&nbsp;tandis que&nbsp;le&nbsp;maire PS de Blois, Marc Gricourt, s'&eacute;tait lui m&ecirc;me&nbsp;indign&eacute; dans la presse de&nbsp;ce d&eacute;m&eacute;nagement, qui demandait &agrave; ses&nbsp;&eacute;quipes de parcourir une distance de 100 km.</span></p> <p><span>Cette fois, c'est d&eacute;sormais&nbsp;</span>un nouveau virage s'amorce sur le plan du capital : car pour se donner les moyens de saisir la reprise, et notamment de sortir d'un &eacute;pisode de crise sanitaire qui aura amput&eacute; jusqu'&agrave; 70% de son chiffre d'affaires&nbsp;-&agrave; l'image des donn&eacute;es&nbsp;&eacute;voqu&eacute;es par&nbsp;l'ensemble de l'industrie a&eacute;ronautique-, la soci&eacute;t&eacute; a choisi de&nbsp;r&eacute;ouvrir les discussions avec l'un de ses actionnaires historiques,&nbsp;Tikehau Ace Capital, en vue de mener une nouvelle recapitalisation (montant : NC).</p> <p>Avec&nbsp;comme premi&egrave;re cons&eacute;quence, une mont&eacute;e en position&nbsp;majoritaire du fonds Tikehau Ace, une&nbsp;<span>structure priv&eacute;e g&eacute;rant des fonds investis par des acteurs industriels comme&nbsp;Safran, Airbus ou Thales. Celui-ci prend d&eacute;sormais</span>&nbsp;le contr&ocirc;le du groupe, signant ainsi la sortie du fonds&nbsp;Garibaldi Participations (<span>Banque Populaire)&nbsp;</span><span></span>et le passage en&nbsp;minorit&eacute; de la&nbsp;famille Colcombet, qui d&eacute;tenait jusqu'ici le capital&nbsp;de l'entreprise. Pour&nbsp;autant, celle-ci en conservera la direction avec le maintien de Franck Colcombet &agrave; son poste de direction.</p> <blockquote> <p>"<em><span>Les changements de gouvernance vont &ecirc;tre par d&eacute;finition limit&eacute;s, le comit&eacute; strat&eacute;gique d&eacute;j&agrave; pr&eacute;sent sera maintenu, m&ecirc;me si sa composition va n&eacute;cessairement &eacute;voluer avec la sortie de Garibaldi Participations, tandis&nbsp;que les &eacute;quipes vont se renforcer pour maximiser les chances de pouvoir saisir le&nbsp;rebond</span></em><span></span>", explique&nbsp;Franck Colcombet.</p></blockquote> <h2>La cession de son activit&eacute; li&eacute;e aux composites</h2> <p>L'autre pilier de cette strat&eacute;gie sera celui du recentrage de l'entreprise, avant de pouvoir &agrave; nouveau d&eacute;ployer ses ailes et songer &agrave; nouveau &agrave; une croissance externe cibl&eacute;e : car son pr&eacute;sident&nbsp;vient d'annoncer en m&ecirc;me temps&nbsp;la cession des activit&eacute;s de thermocompression composite au num&eacute;ro&nbsp;2 mondial des&nbsp;infrastructures a&eacute;ronautiques,&nbsp;Airbus Atlantic, avec lequel il travaillait en r&eacute;alit&eacute; depuis plusieurs ann&eacute;es sur un projet de recherche et d&eacute;veloppement en sous-main pour le d&eacute;veloppement d'un proc&eacute;d&eacute; particulier de moulage par compression exclusif.</p> <p><em>"Nous avions repris cette petite startup, Carbone&nbsp;Forg&eacute;, il y a 10 ans au sein du groupe, et diff&eacute;rents projets d'innovation ont ensuite &eacute;t&eacute; men&eacute;s avec le repreneur, Airbus Atlantic, dont on peut aujourd'hui &eacute;voquer le nom. C'est pourquoi, au moment o&ugrave; nous avons souhait&eacute; c&eacute;der cette&nbsp;entreprise, nous voulions le faire &agrave; un acteur conforme &agrave; son ADN, afin de lui offrir l'&eacute;crin&nbsp;le plus favorable<span></span>"</em>, ajoute Franck Colcombet.</p> <blockquote> <p>Ce sont ainsi une petite dizaine de personnes provenant de Tecalemit Aerospace qui devraient rejoindre la grande maison Airbus &agrave; travers cette op&eacute;ration. Avec d&eacute;j&agrave;, la volont&eacute; affich&eacute;e par&nbsp;l'&eacute;quipementier de plancher sur deux principaux&nbsp;axes de d&eacute;veloppement, &agrave; savoir&nbsp;la r&eacute;utilisation de mati&egrave;res issues&nbsp;de chutes de mat&eacute;riaux composites, ainsi que&nbsp;la fabrication de pi&egrave;ces complexes &agrave; forte valeur ajout&eacute;e.</p></blockquote> <h2>La flamb&eacute;e des co&ucirc;ts et le recrutement, deux axes majeurs</h2> <p>De son c&ocirc;t&eacute;, Tecalemit Aerospace se pr&eacute;pare pour sa part&nbsp;&agrave; la remont&eacute;e en charge, avec deux d&eacute;fis majeurs qui se dressent&nbsp;devant lui&nbsp;: &agrave; commencer par la hausse du co&ucirc;t des mati&egrave;res premi&egrave;res et de l'&eacute;nergie, qu'il&nbsp;partage avec les diff&eacute;rents acteurs de son industrie.</p> <p><em>"<span>Les co&ucirc;ts de l'&eacute;nergie ne sont pas particuliers &agrave; notre domaine, mais il est certain que la crise ukrainienne a acc&eacute;l&eacute;r&eacute; les probl&eacute;matiques en mati&egrave;re d'approvisionnement, y compris de mati&egrave;res premi&egrave;res. Aujourd'hui, nous traitons cette question avec le soutien de nos clients", assure Franck Colcombet.</span></em></p> <p>Bien qu'il ne lui soit pas possible, contrairement &agrave; d'autres industries, de substituer certaines mati&egrave;res premi&egrave;res en tension pour&nbsp;soulager ses&nbsp;approvisionnements compte-tenu des certifications&nbsp;&eacute;troites&nbsp;encadrant le secteur de&nbsp;l'a&eacute;ronautique,&nbsp;Tecalemit Aerospace a lanc&eacute;&nbsp;des r&eacute;flexions pour<em> "</em><em><span>trouver&nbsp;des r&eacute;serves de mati&egrave;res&nbsp;et varier ses&nbsp;sources d'approvisionnements",</span></em> tout en r&eacute;fl&eacute;chissant &agrave;<em><span> "red&eacute;finir les priorit&eacute;s" avec ses&nbsp;clients</span></em>", souligne son pr&eacute;sident, qui rappelle qu'&agrave; l'heure actuelle, ce sont surtout l'inox <a href="https://region-aura.latribune.fr/strategie/industrie/2022-03-21/aeronautique-face-au-risque-russe-la-filiere-titane-auvergnate-prete-a-devenir-le-socle-d-une-nouvelle-souverainete-europeenne-906304.html">et le titane qui demeurent cl&eacute;s pour le secteur de&nbsp;la tuyauterie&nbsp;a&eacute;ronautique.</a></p> <p>La main d'oeuvre sera &eacute;galement l'autre enjeu de la reprise d'activit&eacute;, puisque&nbsp;Tecalemit annonce qu'il&nbsp;va devoir &agrave; nouveau recruter des profils sp&eacute;cialis&eacute;s et d&eacute;j&agrave; rares sur le march&eacute; &nbsp;(soudeurs, &eacute;quipes de contr&ocirc;le non destructif, etc) afin d'accompagner la mont&eacute;e en puissance de son carnet de commandes (dont la dur&eacute;e n'est pas pr&eacute;cis&eacute;e &agrave; ce stade). Avec l'objectif affich&eacute; de <em>"reconstituer ses niveaux d'effectifs avant-crise, qui s'&eacute;levaient entre 400 et 500 salari&eacute;s".</em></p>

            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"
        },
        "headline": "Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites",
        "image": "https://static.latribune.fr/full_width/1979818/franck-colcombet-portrait.jpg",
        "datePublished": "2022-07-28CEST10:00:00+02:00",
        "dateModified": "2022-07-28CEST10:57:58+02:00",
            "author": {
            "@type": "Person",
            "name": "Marie Lyan"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20220725141702"
            }
        },
        "description": "A l&#039;issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L&#039;équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d&#039;activité. Avec d&#039;une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Marie Lyan</span>
                    </a>
                
            </div>
                        <time datetime="2022-07-28CEST10:00:00+0200" itemprop="datePublished">
                28 Juill 2022, 10:00
            </time>
                    </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-07-28CEST10:57:58+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html"
           data-title="Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites"
           data-lead="A l'issue de deux années de turbulences pour le secteur aéronautique, la silhouette de la reprise. L'équipementier aéronautique rhodanien Tecalemit Aerospace, qui fournit en tuyauterie industrielle spécialisée des grands comptes comme Airbus, Safran ou Boeing, compte bien se mettre en ordre de marche pour saisir au bond la reprise d'activité. Avec d'une part, une recapitalisation menée par son investisseur historique Tikehau Ace Capital -qui signe également la sortie du fonds Garibaldi Participations et le passage en minorité de la famille Colcombet-, mais aussi un recentrage sur son coeur de métier historique avec la cession, à Airbus Atlantic de ses activités de thermocompression composite."
           data-twittervia="LaTribuneAURA"
           data-nomsource="La Tribune AURA"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture"
                   href="mailto:saisissez-un-mail@example.com?subject=Pour se préparer au redécollage de l’aéronautique, Tecalemit Aerospace se recapitalise et sort des composites&body=Article partagé : %0Ahttps://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>

</div>

<div class="body-article wide" id="poool-widget"></div>

<section class="newsletter-widget">
    <h2>
                    Newsletter - Auvergne-Rhône-Alpes
                <i class="email-icon"></i>
    </h2>

        
        
        
        
        
        
        
        
        
                <p>Du lundi au vendredi, à 19h, recevez l’essentiel de l’actualité de la <br/>
            région Auvergne-Rhône-Alpes</p>
    
        

        <button id="newsletter-subscription-connected" class="newsletter-subscription" style="display: none;"
                data-action="/widget/newsletter/subscription"
                data-newsletterId="30">S'inscrire à la newsletter
        </button>
        <button id="newsletter-subscription-not-connected" data-toggle="modal" data-target="#newsletter-register-modal">S'inscrire à la newsletter</button>
</section>

<div class="modal fade" id="newsletter-register-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
                    
                    
                    
                    
                    
                    
                    
                    
                    
                                <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
          
                            </div>

        <hr/>

        <h2 class="modal-form-title">Créer un compte</h2>
        <form action="/esi/widget/newsletter/registration" method="post"
              id="newsletter-register-form" class="modal-form">
          <div class="form-group">
            <input type="text" id="front_contact_acteursdeleconomie_email" name="front_contact_acteursdeleconomie[email]" required="required" class="form-control" placeholder="jane.doe@gmail.com" />
            <div id="email" class="invalid-feedback"></div>
          </div>
            <div class="control-group hidden">
                    <label for="front_contact_acteursdeleconomie_account_login" class="required control-label">
            Identifiant
            </label>
                <div class="controls">
                    <input type="text" id="front_contact_acteursdeleconomie_account_login" name="front_contact_acteursdeleconomie[account][login]" disabled="disabled" required="required" placeholder="Votre email sera utilisé comme identifiant" class="input-xlarge" />
                </div>
            </div>
          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_newPassword" name="front_contact_acteursdeleconomie[account][newPassword]" required="required" class="form-control input-full" placeholder="Mot de passe" required="required" autocomplete="off" />

          </div>

          <div class="form-group">
                    <input type="password" id="front_contact_acteursdeleconomie_account_passwordConfirm" name="front_contact_acteursdeleconomie[account][passwordConfirm]" required="required" class="form-control input-full" placeholder="Confirmer le mot de passe" required="required" autocomplete="off" />

            <div id="passwordConfirm" class="invalid-feedback"></div>
          </div>

          <div style="display:none;">
            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
              <div class="control-group"><label class="control-label">
            Civilité
            </label><div class="controls"><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_placeholder" name="front_contact_acteursdeleconomie[title]" value="" checked="checked" />
                    None
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_0" name="front_contact_acteursdeleconomie[title]" value="Madame" />
                    Mme
                </label><label class="radio inline "><input type="radio" id="front_contact_acteursdeleconomie_title_1" name="front_contact_acteursdeleconomie[title]" value="Monsieur" />
                    M.
                </label></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_lastName" class="control-label">
            Nom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_lastName" name="front_contact_acteursdeleconomie[lastName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_firstName" class="control-label">
            Prénom
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_firstName" name="front_contact_acteursdeleconomie[firstName]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_dateOfBirth" class="control-label">
            Date de naissance
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_dateOfBirth" name="front_contact_acteursdeleconomie[dateOfBirth]" placeholder="JJ/MM/AAAA" class="datepicker" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_profession" class="control-label">
            Profession
            </label><div class="controls"><select id="front_contact_acteursdeleconomie_profession" name="front_contact_acteursdeleconomie[profession]" class=" select-full"><option value="">Choisissez une profession</option><option value="Agent de maîtrise">Agent de maîtrise</option><option value="Agriculteur">Agriculteur</option><option value="Autre inactif">Autre inactif</option><option value="Cadre intermédiaire">Cadre intermédiaire</option><option value="Cadre supérieur">Cadre supérieur</option><option value="Commerçant/Artisan">Commerçant/Artisan</option><option value="Employé/Ouvrier">Employé/Ouvrier</option><option value="Etudiant">Etudiant</option><option value="PDG/DG/Gérant">PDG/DG/Gérant</option><option value="Profession libérale">Profession libérale</option><option value="Retraité">Retraité</option></select></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_company" class="control-label">
            Société
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_company" name="front_contact_acteursdeleconomie[company]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_address" class="control-label">
            Adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_address" name="front_contact_acteursdeleconomie[address]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_addressExtra" class="control-label">
            Complément d&#039;adresse
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_addressExtra" name="front_contact_acteursdeleconomie[addressExtra]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_zipCode" class="control-label">
            Code Postal
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_zipCode" name="front_contact_acteursdeleconomie[zipCode]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_city" class="control-label">
            Ville
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_city" name="front_contact_acteursdeleconomie[city]" /></div></div><div class="control-group"><label for="front_contact_acteursdeleconomie_phoneNumber" class="control-label">
            Téléphone
            </label><div class="controls"><input type="text" id="front_contact_acteursdeleconomie_phoneNumber" name="front_contact_acteursdeleconomie[phoneNumber]" /></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_partenaires" name="front_contact_acteursdeleconomie[ade_partenaires]" value="1" />
        J&#039;accepte de recevoir les offres de nos partenaires
                </label></div></div><div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="front_contact_acteursdeleconomie_ade_newsletter" name="front_contact_acteursdeleconomie[ade_newsletter]" value="1" checked="checked" />
        J&#039;accepte de recevoir les offres d&#039;information d&#039;Acteurs de l&#039;économie
                </label></div></div><input type="hidden" id="front_contact_acteursdeleconomie__token" name="front_contact_acteursdeleconomie[_token]" value="8owW3jDHVRrHG3H526X4mQsib3TT9oTFJDVN10pJNvU" />
          </div>

          <input id="validate-register-modal" type="submit" value="Je m’inscris"/>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
          <i class="user-icon"></i> J’ai déjà un compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-register-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-register-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Dernière étape : confirmez votre inscription dans l’email que vous venez de recevoir.</p>
          <p>Pensez à vérifier vos courriers indésirables.</p>
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
              La rédaction de La Tribune.</p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-subscription-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-subscription-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Inscription à la newsletter Économie en Rhône-Alpes</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="modal-text">
            <span><i class="calendar-icon"></i> Chaque jeudi, les dernières actualités</span>
            <span><i class="watch-icon"></i> Dans votre boite mail a 9h</span>
        </div>

        <hr/>

        <div class="modal-text">
          <span>Voulez-vous souscrire à la newsletter ?</span>

          <button class="newsletter-subscription"
                  action="/widget/newsletter/subscription"
                  newsletterId="30">Oui</button>
          <button data-dismiss="modal" class="nl-dismiss-all">Non</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-login-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-login-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">
                      Inscription à la newsletter Auvergne-Rhône-Alpes
                  </h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

          <div class="modal-text">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                      <span><i class="calendar-icon"></i> Du lundi au vendredi, les dernières actualités</span>
              <span><i class="watch-icon"></i> Dans votre boite mail à 19h</span>
            
                                  </div>

        <hr/>

        <h2 class="modal-form-title">Connexion à mon compte</h2>
        <form action="/abonne/login_check" method="post"
              id="newsletter-login-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="_username" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <div class="form-group">
            <input type="password" name="_password" class="form-control" placeholder="Mot de passe" required>
            <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-forgot-password-modal">
              Mot de passe oublié ?
            </a>

            <div id="bad-credentials" class="invalid-feedback" style="display: none;">Identifiant ou mot de passe incorrect.</div>
          </div>

          <div style="display:none;">
            <div class="form-check">
              <input type="checkbox" class="form-check-input" name="_remember_me" id="rememberMe">
              <label class="form-check-label" for="rememberMe">Rester connecté</label>
            </div>

            <div class="form-group">
              <input type="hidden" name="_target_path" class="form-control" value="/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html">
            </div>

            <div class="form-group">
                <input type="hidden" name="newsletter_type_id" class="form-control" value="30">
            </div>
          </div>

          <button type="submit">Je me connecte</button>
        </form>

        <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
          <i class="user-icon"></i> J’ai n'ai pas encore de compte
        </a>
      </div>
    </div>
  </div>
</div>


<div class="modal fade" id="newsletter-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Merci pour votre inscription !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-confirmation-modal-ok" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Vous êtes déjà inscrit !</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
                    <p>Découvrez l'ensemble des newsletters de La Tribune <br/>
            La rédaction de La Tribune</p>
        </div>

        <a class="confirmation-modal-button-link" href="/mon-compte/newsletter"
          role="button">Je découvre</a>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="newsletter-forgot-password-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-forgot-modal-label newsletter-modal-dialog" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Réinitialisez votre mot de passe</h2>
        <button type="button" class="close nl-dismiss-all" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div class="reset-password-modal-text">
          <span>Merci de saisir l'adresse mail fournie lors de la création de votre compte,
              un email vous sera envoyé avec vos informations de connexion.</span>
        </div>

        <form action="/widget/newsletter/forgot-password" method="post"
              id="newsletter-forgot-password-form" class="modal-form">
          <div class="form-group">
            <input type="email" name="email" class="form-control" placeholder="jane.doe@gmail.com" required>
          </div>

          <button type="submit">Valider</button>
        </form>

        <div class="modal-links">
          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-register-modal">
            <i class="user-icon"></i> Je n'ai pas encore de compte
          </a>

          <a href="#" data-dismiss="modal" data-toggle="modal" data-target="#newsletter-login-modal">
            Revenir à la page précédente
          </a>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="newsletter-forgot-password-confirmation-modal" tabindex="-1" role="dialog"
     aria-labelledby="newsletter-confirmation-modal-label" aria-hidden="true">
  <div class="modal-dialog modal-lg newsletter-modal-dialog" role="document">
    <div class="newsletter-modal-content">
      <div class="modal-body">
        <button type="button" class="arrow-down-button" data-dismiss="modal">
          <span aria-hidden="true"><i class="repli-icon"></i></span>
        </button>

        <h2 class="modal-title">Email envoyé !</h2>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true"><i class="nav-close-icon"></i></span>
        </button>

        <div style="display: inline">
          <span class="circle-icon"><i class="check-icon"></i></span>
        </div>

        <div class="confirmation-modal-text">
          <p>Un e-mail contenant vos informations de connexion a été envoyé.</p>
          <p>À très bientôt sur le site de La Tribune et dans nos newsletters, <br/>
            La rédaction de La Tribune.
          </p>
        </div>

        <button type="button" class="confirmation-modal-button" data-dismiss="modal">Je retourne sur le site</button>
      </div>
    </div>
  </div>
</div>
<section class="newsletter-widget-mobile" id="newsletter-widget-mobile-swipe"
         data-newsletter="30" data-isLogged="false" style="display: none;">
    <button type="button" id="newsletter-widget-mobile-close-button" class="close" data-dismiss="modal" aria-label="Close">
      <span aria-hidden="true"><i class="nav-close-icon"></i></span>
    </button>

    <hr>

    <div class="mobile-text">
      <p>S’inscrire à la newsletter
                  Auvergne-Rhône-Alpes
              </p>
    </div>
</section>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/strategie/defense-aeronautique/2017-01-25/tecalemit-aerospace-renforce-ses-capitaux-pour-voler-plus-haut.html">
                        <img src="https://static.latribune.fr/resource_page_big/633226/boing.jpg" data-id="633226" alt="Boing"/>
                        <h4 class="article-title">Tecalemit Aerospace renforce ses capitaux pour voler plus haut</h4>
                    </a>
                                    <a                        href="/strategie/industrie/2022-03-21/aeronautique-face-au-risque-russe-la-filiere-titane-auvergnate-prete-a-devenir-le-socle-d-une-nouvelle-souverainete-europeenne-906304.html">
                        <img src="https://static.latribune.fr/resource_page_big/672400/fuselage.jpg" data-id="672400" alt="Fuselage"/>
                        <h4 class="article-title">Aéronautique&nbsp;: face au risque russe, la filière titane auvergnate prête à devenir un socle pour l&#039;Europe</h4>
                    </a>
                                    <a                        href="/strategie/industrie/2021-09-06/la-filiere-aeronautique-a-l-heure-du-redecollage-en-auvergne-rhone-alpes-891748.html">
                        <img src="https://static.latribune.fr/resource_page_big/1766816/reprise-secteur-aeronautique.jpg" data-id="1766816" alt="Reprise secteur aéronautique"/>
                        <h4 class="article-title">La filière aéronautique à l’heure du redécollage en Auvergne-Rhône-Alpes</h4>
                    </a>
                                    <a                        href="/territoire/2020-07-08/aeronautique-comment-les-sous-traitants-d-auvergne-rhone-alpes-font-face-a-la-crise-852155.html">
                        <img src="https://static.latribune.fr/resource_page_big/816654/avion-a320-airbus.jpg" data-id="816654" alt="avion A320 airbus"/>
                        <h4 class="article-title">Aéronautique&nbsp;: Comment les sous-traitants d&#039;Auvergne-Rhône-Alpes font face à la crise</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html" data-widget-id="GS_1"></div>
<script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://region-aura.latribune.fr/strategie/industrie/2022-07-27/apres-l-ere-paul-boudre-les-defis-d-une-nouvelle-page-a-ecrire-pour-l-iserois-soitec-927048.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Après l’ère Paul Boudre, les défis d’une nouvelle page à écrire pour l&#039;isérois Soitec
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-26/la-zone-a-faibles-emissions-zfe-grenobloise-entre-dans-une-nouvelle-phase-pedagogique-926936.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        La Zone à faibles émissions (ZFE) grenobloise entre à son tour dans une nouvelle phase &quot;pédagogique&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/industrie/2022-06-01/le-grenoblois-unitysc-leve-48-millions-pour-accelerer-sur-le-marche-de-l-inspection-des-puces-920139.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        L&#039;isérois UnitySC lève 48 millions pour devenir leader sur le marché de l’inspection des puces
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/services/2022-07-22/a-venissieux-proovstation-installe-sa-premiere-station-d-inspection-permettant-de-vendre-instantanement-son-vehicule-926766.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        À  Vénissieux, ProovStation installe sa première station d&#039;inspection permettant de vendre instantanément son véhicule
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/transports/2022-07-21/le-tribunal-administratif-de-clermont-ferrand-annule-l-arrete-prefectoral-rendant-les-equipement-d-hiver-obligatoires-dans-tout-le-puy-de-dome-926636.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Le tribunal administratif de Clermont-Ferrand annule l&#039;arrêté préfectoral rendant les équipements d&#039;hiver obligatoires dans tout le Puy-de-Dôme
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://region-aura.latribune.fr/strategie/high-tech/2022-07-12/en-isere-emmanuel-macron-devoile-un-plan-colossal-pour-la-micro-electronique-francaise-925365.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        En Isère, Emmanuel Macron dévoile un plan colossal pour la micro-électronique française  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/carnet/2019-04-01/orange-valerie-therond-prend-la-direction-du-grand-sud-est-812695.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Orange : Valérie Thérond prend la direction du Grand Sud Est  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/innovation/2022-06-28/dromotherm-ce-projet-qui-veut-recuperer-l-energie-thermique-des-routes-922166.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Dromotherm, ce projet qui veut récupérer l’énergie thermique des routes  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/strategie/2022-07-07/cybersecurite-hackuity-accelere-le-deploiement-de-sa-plateforme-de-gestion-des-vulnerabilites-924391.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220725141702" alt="revue T" style="margin-right:8px; "/>                                        Cybersécurité : Hackuity accélère le déploiement de sa plateforme de gestion des vulnérabilités  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://region-aura.latribune.fr/territoire/2019-12-03/transport-les-premieres-alternatives-se-concretisent-pour-l-a45-834554.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Transport : les premières alternatives se concrétisent pour l&#039;A45  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="927081">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="927081" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220725141702" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
                <div style="min-height: 67%;">
                                    
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    MON COMPTE
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


                
                                                                                                    <div class="sticky-sidebar-block" style="">
                                            <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            UNE EPOQUE FORMIDABLE 2020
        </header>
        <section>
        <a href="https://acteursdeleconomie.latribune.fr/dossier/evenements/2020-08-25/participez-au-forum-une-epoque-formidable-855528.html"><img src="https://zupimages.net/up/20/40/oy1k.gif" alt="" /></a>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix">
        <section>
                <a href="https://region-aura.latribune.fr/dossier/debats/2020-03-30/covid-19-le-monde-d-apres-843811.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1469856/vignette.png" data-id="1469856" alt="Vignette"/>
                            </div>
                        <div class="media-text">
                Le monde d&#039;après : toutes les contributions
            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://bit.ly/LaTribuneAURA" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1214078/campagne-ltaura-janvier2019-612x306-jpg.png" data-id="1214078" alt="Campagne-LTAURA-Janvier2019-612x306.jpg"/>
                                    <div class="media-subheading-wrapper ">
                        <div class="media-subheading block-title-black">
                            Inscrivez-vous
                        </div>
                    </div>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2022-07-25/la-newsletter-de-la-tribune-auvergne-rhone-alpes-revient-fin-aout-926890.html">
                                    La newsletter de La Tribune Auvergne Rhône-Alpes revient fin août
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/strategie/sante/2022-06-01/6e-vague-covid-nous-allons-rester-presents-sur-le-marche-des-autotests-boiron-920074.html">
                                    &quot;6e vague&quot; Covid : &quot;Nous allons rester présents sur le marché des autotests&quot; (Boiron)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-05-25/injecter-directement-l-hydrogene-au-sein-des-moteurs-thermiques-c-est-possible-richard-tilagone-ifpen-lyon-919236.html">
                                    &quot;Injecter directement l’hydrogène au sein des moteurs thermiques, c’est possible&quot; (Richard Tilagone, IFPEN Lyon)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-04-27/inflation-un-rencherissement-du-cout-des-prets-qui-pourrait-alourdir-l-endettement-des-menages-conciliapret-915524.html">
                                    Inflation : « Une hausse des taux immobiliers qui pourrait alourdir l’endettement des ménages » (Conciliaprêt)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/2022-04-20/bois-terre-paille-il-faut-revoir-nos-filieres-d-approvisionnement-en-local-ordre-des-architectes-isabelle-dieu-914538.html">
                                    Bois, terre, paille : « Il faut revoir nos filières d’approvisionnement en local » (Ordre des architectes AURA, Isabelle Dieu)
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/territoire/politique-publique/2021-08-24/jean-charles-foddis-un-visage-emblematique-du-developpement-economique-de-lyon-s-eteint-891008.html">
                                    Jean-Charles Foddis, un visage emblématique du développement économique de Lyon s’éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/en-bref/2021-07-01/le-cea-leti-accueille-un-nouveau-directeur-emmanuel-sabonnadiere-rejoint-soitec-888142.html">
                                    Le CEA-Leti accueille un nouveau directeur, Emmanuel Sabonnadière rejoint Soitec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:35
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-26/jean-philippe-cagne-nouveau-president-du-tuba-851084.html">
                                    Jean-Philippe Cagne, nouveau président du TUBÀ
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:18
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-25/un-nouveau-directeur-pour-l-ecole-d-art-et-de-design-de-saint-etienne-851095.html">
                                    Un nouveau directeur pour l’Ecole d’Art et de Design de Saint-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:29
                            </div>
                            <div class="text">
                                <a href="https://region-aura.latribune.fr/carnet/2020-06-10/une-entrepreneure-a-la-tete-de-french-tech-one-lyon-st-etienne-849940.html">
                                    Une entrepreneure à la tête de French Tech One Lyon St-Etienne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://region-aura.latribune.fr/debats/livres/2019-02-28/axel-kahn-l-ethique-dans-tous-ses-etats-nouveau-livre-en-librairie-809206.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1116330/livres-8-axel-kahn-jpg.png" data-id="1116330" alt="Livres-8-AXEL-KAHN.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            PODCASTS
        </header>
        <section>
                <a href="https://region-aura.latribune.fr/evenements/2018-10-31/podcasts-re-ecoutez-nos-conferences-debats-en-podcasts-792567.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1026653/uef-podcasts-vignette-site-colonne-300x219-2017-jpg.png" data-id="1026653" alt="UEF-PODCASTS-Vignette-Site-colonne-300x219_2017.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            Replays vidéos
        </header>
        <section>
                <a href="https://www.youtube.com/channel/UCrUdaPPlZvWciWObyJ3uAIA/videos" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1105772/replay-la-tribune-jpg.png" data-id="1105772" alt="REPLAY-LA-TRIBUNE.jpg"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                
            

            
            
            
                                </div>
            </div>

    <div style="height: 33%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://region-aura.latribune.fr/strategie/industrie/2022-07-28/pour-saisir-le-rebond-de-l-aeronautique-l-equipementier-tecalemit-opte-pour-une-recapitalisation-et-un-recentrage-927081.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneAURA" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://region-aura.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer ade">
                                        <a href="https://abonnement.latribune.fr">
                        <!--<img src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo_footer.png?version=20220725141702"
                             alt="Journal économique et financier" class="logo-header"/> -->
                        <img src="https://static.latribune.fr/1062345/footer-site-lt-baseline-fond-blanc-png.png" data-id="1062345" alt="Footer site LT baseline_fond-blanc.png"/>
                    </a>
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/region-aura/logo-acteursdeleconomie.png?version=20220725141702"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://region-aura.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="https://region-aura.latribune.fr/cgu.html">Mentions légales - Conditions Générales d&#039;Utilisation</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        La Tribune Auvergne Rhône-Alpes | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20Revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la Revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partenaires');"
                                           href="https://region-aura.latribune.fr/partenaires.html">
                                            Partenaires
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20l%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons l&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://region-aura.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux –  Nouvelle-Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.AURA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneAURA" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/latribune-auvergne-rhone-alpes" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://region-aura.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <span></span>
    <span></span>
    <span></span>
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="icon icon-account-white"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li class="menu-special-link">
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-journal"></i>
                    Lire le journal
                </a>
            </li>
            <li class="menu-special-link">
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link mobile-sub">
                    <i class="icon icon-newsletter"></i>
                    Newsletters
                </a>
            </li>
            <div class="mobile-menu-section">
                <div class="mobile-menu-section-title">
                    <li class="rubrique-title">Rubriques</li>
                    <li class="mobile-menu-section-title-icon dropdown-section" data-target="rubriques">+</li>
                </div>
                <div class="mobile-menu-section-content" id="rubriques" style="display: none">
                                                                                                    
                            <li class="mobile-main-menu-container inactive" id="color-l-actualite-en-continu">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/en-bref.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    L&#039;actualité en continu
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-strategie">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/strategie.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Stratégie
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-innovation">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/innovation.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Innovation
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-territoire">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/territoire.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Territoire
                                </a>
                                                                    </div>
                                                            </li>
                                                                                                                            
                            <li class="mobile-main-menu-container inactive" id="color-evenements">
                                <div class="mobile-main-menu-container-nav">

                                <a href="https://region-aura.latribune.fr/evenements.html"
                                   onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                                   style="float: none;background:none"
                                   class="nav-link nav-link-first">
                                    Événements
                                </a>
                                                                    </div>
                                                            </li>
                                                            </div>
            </div>
                <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    La Tribune +
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Quotidien%20Num%C3%A9rique');"
                           href="https://kiosque.latribune.fr/" target="_blank">
                            Quotidien Numérique
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'T%20la%20Revue');"
                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                            T la Revue
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                            Voir nos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                           href="https://annonceslegales.latribune.fr/" target="_blank">
                            Déposer vos annonces légales
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partenaires');"
                           href="https://region-aura.latribune.fr/partenaires.html">
                            Partenaires
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://evenement.latribune.fr/"
                     target="_blank">
                    La Tribune Events
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-la-tribune-events">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-la-tribune-events" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Transition%20Forum');"
                           href="https://nice.transition-forum.org/" target="_blank">
                            Transition Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                            10 000 Startups Pour Changer Le Monde
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Sommet%20Du%20Grand%20Paris');"
                           href="https://sommetdugrandparis.fr/" target="_blank">
                            Sommet Du Grand Paris
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Paris%20Air%20Forum');"
                           href="https://parisairforum.fr/" target="_blank">
                            Paris Air Forum
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                            Forum Zéro Carbone
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Partageons%20l%27%C3%A9conomie');"
                           href="https://partageonsleconomie.fr/" target="_blank">
                            Partageons l&#039;économie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                           href="https://evenement.latribune.fr/" target="_blank">
                            Tous nos événements en région
                        </a>
                    </li>
                            </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://www.latribune.fr/"
                    >
                    édition nationale
                </a>
            </li>
                    </div>
            </div>
    <div class="mobile-menu-section">
        <div class="mobile-menu-section-title">
            <li class="rubrique-title">
                <a href="https://region-aura.latribune.fr/"
                    >
                    éditions régionales
                </a>
            </li>
            <li class="mobile-menu-section-title-icon dropdown-section" data-target="menu-editions-regionales">+</li>        </div>
                    <div class="mobile-menu-section-content" id="menu-editions-regionales" style="display: none">
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Bordeaux%20%E2%80%93%20%20Nouvelle-Aquitaine');"
                           href="https://objectifaquitaine.latribune.fr/">
                            Bordeaux –  Nouvelle-Aquitaine
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                           href="https://region-sud.latribune.fr/">
                            Marseille/Nice - Région Sud
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Montpellier%20-%20Occitanie');"
                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                            Montpellier - Occitanie
                        </a>
                    </li>
                                    <li class="mobile-special-menu-container">
                        <a class="mobile-menu-section-content-link" onClick="ga('send', 'event', 'menu service mobile', 'click', 'Toulouse%20-%20Occitanie');"
                           href="https://toulouse.latribune.fr/">
                            Toulouse - Occitanie
                        </a>
                    </li>
                            </div>
            </div>

                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="https://region-aura.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="https://region-aura.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://region-aura.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="https://region-aura.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://region-aura.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://region-aura.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '4',
            customObject: {
                device: wojd
            },    name: 'la-tribune-aura::strategie::industrie::pour-se-preparer-au-redecollage-de-l-aeronautique-tecalemit-aerospace-se-recapitalise-et-sort-des-composites'
});

        
                                x6 = "2";
            
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=la-tribune-aura::strategie::industrie::pour-se-preparer-au-redecollage-de-l-aeronautique-tecalemit-aerospace-se-recapitalise-et-sort-des-composites&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220725141702"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||region-aura.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220725141702" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220725141702"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
    _linkedin_data_partner_id = "326929";
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=326929&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nze5d');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220725141702"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220725141702"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/newsletter.js?version=20220725141702"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                    let url = "/mon-compte/contenu/927081";
                    $.get(url, function (result) {
                        if (result.memberStatus === true) {
                            $('section.contenu-article').removeClass('protected');
                            $('#poool-widget').remove();
                            $('#video-mobile-protected').remove();
                            $('.body-article').removeAttr('data-poool-mode data-poool');
                            $('.body-article').html(result.articleBody);
                            $('.body-article').height('auto');
                            $('#etx-block').html(result.etxPlayer);
                            $('#footer-sharelinks').before('<div class="BeOpWidget" data-name="below-article"></div>');
                            $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });
    });

                        } else {
                            if (result.memberConnected) {
                                $(".modal-abo .description").addClass('newsletter-only');
                            }
                        }
                    });
            }
        </script>
    
    
    <script type="text/javascript">
        let url = "/article/addview/927081";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220725141702"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
